

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--51722.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/page/html.tpl.php' -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<!--[if IE 7]><html class="ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if gt IE 8 | !(IE)]><!-->
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://ag.ny.gov/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Attorney General James Fights to Stop Restrictions on Women’s Reproductive Rights from Taking Effect" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://ag.ny.gov/sites/default/files/oag_seal.png" />
<link rel="canonical" href="https://ag.ny.gov/press-release/2020/attorney-general-james-fights-stop-restrictions-womens-reproductive-rights-taking" />
<link rel="shortlink" href="https://ag.ny.gov/node/51722" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newyorkstateag" />
<meta name="twitter:url" content="https://ag.ny.gov/press-release/2020/attorney-general-james-fights-stop-restrictions-womens-reproductive-rights-taking" />
<meta name="twitter:title" content="Attorney General James Fights To Stop Restrictions On Women&#039;s" />
<meta name="twitter:description" content="Read More" />
<meta name="twitter:image" content="https://ag.ny.gov/sites/default/files/oag_seal.png" />
  <title>Attorney General James Fights To Stop Restrictions On Women's Reproductive Rights From Taking Effect | New York State Attorney General</title>
  <link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_yqIO7Q1cfChVzAw5HClY5mM0bO4YToU6fZnEicVr4Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_TKOEXA5sSuU_Bz_n0sZ6WB1jLQN5ePDkSm-y3-tJFiU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_hvPVEsXNLAiIk7_FSHHZV1a2qFRjIFGfdB5oFvYPTEA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_XTcLZW4ucja_h9Zx-6uy42j6MWXUwDT5APf581sEq1U.css" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_7ts9h4W5q9LJc_8O4uj5ZZ8mtqg8uXA4MjdZoHdfZow.css" media="all" />
<![endif]-->

<link href="https://plus.google.com/101606518437769595954" rel="publisher"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51722 node-type-press-release" >
  <div id="outer-wrapper">
    <div id="skip-link">
      <a href="#content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        

<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--press-release.tpl.php
   * page--node--51722.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/page/page.tpl.php' -->


<div id="page-wrapper" class="clearfix">
  <div id="header">
    <div id="header-inner" class="clearfix center-on-page site-branding">
      <img src="/profiles/openpublic/themes/openpublic_theme/img/ljbanner.png" alt="New York State Office of the Attorney General"  style="border:0" usemap="#BannerMap"/>
      <map name="BannerMap" id="BannerMap">
        <area shape="rect" coords="826,5,983,17" class="openDialog" alt="Translate to Another Language" />
        <area shape="rect" coords="1,1,815,112" href="/" alt="NYS OAG Banner" />
        <area shape="rect" coords="840,26,967,105" href="/" alt="NYS OAG Seal"/>
      </map>
    </div><!-- /#header-inner-->
  </div> <!--  /#header -->
  <div id="wrap" class="center-on-page clearfix">
    <div id="wrap-inner" class="center-on-page clearfix">
      <div>
        

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--main-menu-region.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->
  <div class="region region-main-menu-region">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--megamenu--main-menu.tpl.php
   * block--megamenu.tpl.php
   * block--main-menu-region.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-megamenu-main-menu" class="block block-megamenu">

    
  <div class="content">
    <ul id="megamenu-main-menu" class="megamenu-menu columnar megamenu-skin-oag"><li id="megamenu-mlid-967" class="megamenu-parent megamenu-parent-0 odd half-1 leaf-0 first menu-967  first"><p class="megamenu-parent-title"><a href="/our-office" title="Our Office">Our Office</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-1323" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/about-attorney-general">Bio of the Attorney General</a></p></li>
<li id="megamenu-mlid-28208" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/2019-year-in-review" title="">2019 Year in Review</a></p></li>
<li id="megamenu-mlid-26151" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="/bureaus" title="">Divisions and Bureaus</a></p></li>
<li id="megamenu-mlid-2979" class="megamenu-slot megamenu-slot-3 even half-2 leaf-3 "><p class="megamenu-slot-title"><a href="/regional-offices" title="">Executive Offices</a></p><ul class="megamenu-items "><li id="megamenu-mlid-2876" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/albany-office">Albany Office</a></li>
<li id="megamenu-mlid-2882" class="megamenu-item megamenu-item-1 even half-2 leaf-1 last  last"><a href="/new-york-office">New York Office</a></li>
</ul></li>
<li id="megamenu-mlid-699" class="megamenu-slot megamenu-slot-4 odd half-2 leaf-4 last  last"><p class="megamenu-slot-title"><a href="/regional-offices" title="">Regional Offices</a></p><ul class="megamenu-items "><li id="megamenu-mlid-2877" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/binghamton-regional-office">Binghamton Office</a></li>
<li id="megamenu-mlid-2878" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/brooklyn-regional-office">Brooklyn Office</a></li>
<li id="megamenu-mlid-2879" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="/buffalo-regional-office">Buffalo Office</a></li>
<li id="megamenu-mlid-2880" class="megamenu-item megamenu-item-3 even half-1 leaf-3 "><a href="/harlem-regional-office">Harlem Office</a></li>
<li id="megamenu-mlid-2881" class="megamenu-item megamenu-item-4 odd half-1 leaf-4 "><a href="/nassau-regional-office">Nassau Office</a></li>
<li id="megamenu-mlid-2883" class="megamenu-item megamenu-item-5 even half-1 leaf-5 "><a href="/plattsburgh-regional-office">Plattsburgh Office</a></li>
<li id="megamenu-mlid-2884" class="megamenu-item megamenu-item-6 odd half-1 leaf-6 "><a href="/poughkeepsie-regional-office">Poughkeepsie Office</a></li>
<li id="megamenu-mlid-2885" class="megamenu-item megamenu-item-7 even half-2 leaf-7 "><a href="/rochester-regional-office">Rochester Office</a></li>
<li id="megamenu-mlid-2886" class="megamenu-item megamenu-item-8 odd half-2 leaf-8 "><a href="/suffolk-regional-office">Suffolk Office</a></li>
<li id="megamenu-mlid-2887" class="megamenu-item megamenu-item-9 even half-2 leaf-9 "><a href="/syracuse-regional-office">Syracuse Office</a></li>
<li id="megamenu-mlid-2888" class="megamenu-item megamenu-item-10 odd half-2 leaf-10 "><a href="/utica-regional-office">Utica Office</a></li>
<li id="megamenu-mlid-2889" class="megamenu-item megamenu-item-11 even half-2 leaf-11 "><a href="/watertown-regional-office">Watertown Office</a></li>
<li id="megamenu-mlid-2890" class="megamenu-item megamenu-item-12 odd half-2 leaf-12 last  last"><a href="/westchester-regional-office">Westchester Office</a></li>
</ul></li>
</ul></li>
<li id="megamenu-mlid-602" class="megamenu-parent megamenu-parent-1 even half-1 leaf-1 menu-602 "><p class="megamenu-parent-title"><a href="/press-releases" title="">Media</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-622" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first last"><p class="megamenu-slot-title"><a href="/press-releases" title="">Press Releases</a></p></li>
</ul></li>
<li id="megamenu-mlid-604" class="megamenu-parent megamenu-parent-2 odd half-1 leaf-2 menu-604 "><p class="megamenu-parent-title"><a href="/resource-center">Resources</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-736" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/charities_new.html" title="">Charities Registry </a></p></li>
<li id="megamenu-mlid-976" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/complaint-forms">Complaint Forms</a></p></li>
<li id="megamenu-mlid-27303" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="/redirect?path=/consumer-frauds/resource-center" title="">Consumer Frauds and Protection Resource Center</a></p></li>
<li id="megamenu-mlid-26510" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/internet/data-breach" title="">Data Security Breach Information</a></p></li>
<li id="megamenu-mlid-26511" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/real-estate-finance-bureau/effective-ref-policy-memoranda" title="">Effective REF Policy Memoranda</a></p></li>
<li id="megamenu-mlid-737" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="/job-postings">Employment Opportunities</a></p></li>
<li id="megamenu-mlid-3189" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/faqs">FAQs</a></p></li>
<li id="megamenu-mlid-2543" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/find-attorney">Find an Attorney</a></p></li>
<li id="megamenu-mlid-3293" class="megamenu-slot megamenu-slot-8 odd half-1 leaf-8 "><p class="megamenu-slot-title"><a href="/forms">Forms</a></p></li>
<li id="megamenu-mlid-941" class="megamenu-slot megamenu-slot-9 even half-1 leaf-9 "><p class="megamenu-slot-title"><a href="/consumer-frauds/help-homeowners" title="Help for Homeowners">Help for Homeowners</a></p></li>
<li id="megamenu-mlid-940" class="megamenu-slot megamenu-slot-10 odd half-1 leaf-10 "><p class="megamenu-slot-title"><a href="/consumer-frauds-bureau/identity-theft" title="Identity Theft">Identity Theft</a></p></li>
<li id="megamenu-mlid-942" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="/consumer-frauds/lemon-law" title="Lemon Law Protections">Lemon Law Protections</a></p></li>
<li id="megamenu-mlid-26509" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/bureau/foil" title="">Make a FOIL Request</a></p></li>
<li id="megamenu-mlid-3303" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/real-estate-finance-bureau/database">Offering Plan Data Search</a></p></li>
<li id="megamenu-mlid-3249" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/appeals-and-opinions/numerical-index" title="">Opinions</a></p></li>
<li id="megamenu-mlid-26512" class="megamenu-slot megamenu-slot-15 even half-2 leaf-15 "><p class="megamenu-slot-title"><a href="/presentation-request" title="">Presentation Request Form</a></p></li>
<li id="megamenu-mlid-3202" class="megamenu-slot megamenu-slot-16 odd half-2 leaf-16 "><p class="megamenu-slot-title"><a href="/intergov-affairs/publications" title="">Publications</a></p></li>
<li id="megamenu-mlid-11154" class="megamenu-slot megamenu-slot-17 even half-2 leaf-17 "><p class="megamenu-slot-title"><a href="/quick-links-registration-information">Registrations</a></p></li>
<li id="megamenu-mlid-20387" class="megamenu-slot megamenu-slot-18 odd half-2 leaf-18 "><p class="megamenu-slot-title"><a href="/consumer-frauds/student-lending" title="">Student Lending</a></p></li>
<li id="megamenu-mlid-26514" class="megamenu-slot megamenu-slot-19 even half-2 leaf-19 "><p class="megamenu-slot-title"><a href="/service-oag" title="">Service of Process</a></p></li>
<li id="megamenu-mlid-742" class="megamenu-slot megamenu-slot-20 odd half-2 leaf-20 "><p class="megamenu-slot-title"><a href="/consumer-frauds/housing-issues" title="">Tenants’ Rights</a></p></li>
<li id="megamenu-mlid-944" class="megamenu-slot megamenu-slot-21 even half-2 leaf-21 last  last"><p class="megamenu-slot-title"><a href="/intergov-affairs/victim-rights" title="Victims Rights">Victims’ Rights</a></p></li>
</ul></li>
<li id="megamenu-mlid-603" class="megamenu-parent megamenu-parent-3 even half-2 leaf-3 menu-603 "><p class="megamenu-parent-title"><a href="/./all-features" title="">Initiatives</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-27310" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/animals" title="">Animal Protection Initiative</a></p></li>
<li id="megamenu-mlid-3341" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/bureau/conviction-review-bureau" title="">Conviction Review Bureau</a></p></li>
<li id="megamenu-mlid-26946" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/feature/cuffs-initiative" title="">CUFFS</a></p></li>
<li id="megamenu-mlid-952" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="/feature/debt-settlement-companies" title="Debt Settlement &amp; Collection">Debt Settlement &amp; Collection</a></p><ul class="megamenu-items "><li id="megamenu-mlid-3148" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/debt-settlement/tips-debt-settlement-companies">Tips on Debt Settlement Companies</a></li>
<li id="megamenu-mlid-3150" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/debt-settlement/debt-collection-companies">Debt Collection Companies</a></li>
<li id="megamenu-mlid-3155" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="/debt-settlement/attorney-generals-enforcement-actions">The Attorney General&#039;s Enforcement Actions</a></li>
<li id="megamenu-mlid-3156" class="megamenu-item megamenu-item-3 even half-1 leaf-3 "><a href="/debt-settlement/map-default-judgments-region">Map of Default Judgments by Region</a></li>
<li id="megamenu-mlid-3157" class="megamenu-item megamenu-item-4 odd half-2 leaf-4 "><a href="/debt-settlement/process-servers">Process Servers: Know Your Rights</a></li>
<li id="megamenu-mlid-3149" class="megamenu-item megamenu-item-5 even half-2 leaf-5 "><a href="https://ag.ny.gov/bureau/consumer-frauds-bureau" title="">Bureau of Consumer Frauds &amp; Protection</a></li>
<li id="megamenu-mlid-3158" class="megamenu-item megamenu-item-6 odd half-2 leaf-6 last  last"><a href="/redirect?path=/consumer-frauds/contact" title="">Debt Settlement Contact</a></li>
</ul></li>
<li id="megamenu-mlid-946" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="/free-educational-programs-0" title="Free Educational Programs">Free Educational Programs</a></p></li>
<li id="megamenu-mlid-6273" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="https://www.aghomehelp.com/" title="Homeowner Protection Program">Help For Homeowners Initiative</a></p></li>
<li id="megamenu-mlid-6264" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/feature/human-trafficking" title="">Human Trafficking Initiative</a></p><ul class="megamenu-items "><li id="megamenu-mlid-6265" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/ht/faqs">Human Trafficking FAQs</a></li>
<li id="megamenu-mlid-6266" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/ht/identifying-human-trafficking">Identifying Human Trafficking</a></li>
<li id="megamenu-mlid-6267" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="/ht/legal-statutes">Legal Statutes</a></li>
<li id="megamenu-mlid-6268" class="megamenu-item megamenu-item-3 even half-2 leaf-3 "><a href="/ht/fighting-human-trafficking-new-york-state">New York State Task Force</a></li>
<li id="megamenu-mlid-6269" class="megamenu-item megamenu-item-4 odd half-2 leaf-4 "><a href="/ht/reporting-human-trafficking">Reporting Human Trafficking</a></li>
<li id="megamenu-mlid-6270" class="megamenu-item megamenu-item-5 even half-2 leaf-5 last  last"><a href="/social-service-providers">Social Service Providers</a></li>
</ul></li>
<li id="megamenu-mlid-746" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/feature/immigration-services-fraud">Immigration Services Fraud Initiative</a></p><ul class="megamenu-items "><li id="megamenu-mlid-2978" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="/redirect?path=/bureau/civil-rights" title="">Civil Rights Bureau</a></li>
</ul></li>
<li id="megamenu-mlid-6296" class="megamenu-slot megamenu-slot-8 odd half-1 leaf-8 "><p class="megamenu-slot-title"><a href="/feature/i-stop">I-STOP</a></p><ul class="megamenu-items "><li id="megamenu-mlid-6297" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/report-doctor-or-pharmacist-over-prescription" title="Report Doctor or Pharmacist Over Prescription">Report Doctor or Pharmacist Over Prescription</a></li>
<li id="megamenu-mlid-6298" class="megamenu-item megamenu-item-1 even half-2 leaf-1 last  last"><a href="https://ag.ny.gov/sites/default/files/pdfs/features/ISTOP/I-STOP%20Radio%20Announcement%20(60%20seconds).mp3" title="">I-STOP Public Service Announcement</a></li>
</ul></li>
<li id="megamenu-mlid-6294" class="megamenu-slot megamenu-slot-9 even half-1 leaf-9 "><p class="megamenu-slot-title"><a href="/feature/land-bank-community-revitalization-initiative-land-bank-cri">Land Bank Community Revitalization</a></p><ul class="megamenu-items "><li id="megamenu-mlid-8206" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="//ag.ny.gov/sites/default/files/oag_land_bank_report.pdf" title="">Land Bank Report</a></li>
</ul></li>
<li id="megamenu-mlid-3274" class="megamenu-slot megamenu-slot-10 odd half-2 leaf-10 "><p class="megamenu-slot-title"><a href="https://www.nysmortgagesettlement.com/" title="Mortgage Settlement">Mortgage Settlement</a></p></li>
<li id="megamenu-mlid-951" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="https://nyopengovernment.com/NYOG/index.jsp" title="NYOpenGovernment.com">NY Open Government</a></p></li>
<li id="megamenu-mlid-744" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/pfcmap/index.jsp" title="">Pennies for Charity</a></p></li>
<li id="megamenu-mlid-2893" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/feature/religious-rights" title="">Religious Rights Initiative</a></p><ul class="megamenu-items "><li id="megamenu-mlid-3036" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/religious-rights/know-your-rights">Know Your Rights</a></li>
<li id="megamenu-mlid-3037" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/religious-rights/preventing-discrimination">Preventing Discrimination</a></li>
<li id="megamenu-mlid-3038" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="/religious-rights/resource-center">Religious Rights Initiative Resource Center</a></li>
<li id="megamenu-mlid-3040" class="megamenu-item megamenu-item-3 even half-2 leaf-3 "><a href="/redirect?path=/sites/default/files/cr-discrimiation-complaint-form-english.pdf" title="">File a Religious Rights Complaint</a></li>
<li id="megamenu-mlid-3041" class="megamenu-item megamenu-item-4 odd half-2 leaf-4 "><a href="/religious-rights/contact" title="">Contact Religious Rights</a></li>
<li id="megamenu-mlid-3043" class="megamenu-item megamenu-item-5 even half-2 leaf-5 last  last"><a href="/redirect?path=/bureau/civil-rights" title="">Visit the Civil Rights Bureau</a></li>
</ul></li>
<li id="megamenu-mlid-6286" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 "><p class="megamenu-slot-title"><a href="/feature/secure-our-smartphones-sos" title="Secure Our Smartphone (S.O.S.)">Secure Our Smartphone (S.O.S.)</a></p><ul class="megamenu-items "><li id="megamenu-mlid-6287" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/sos/secure-our-smartphones-initiative-statement" title="Secure Our Smartphones Initiative Statement">Secure Our Smartphones Initiative Statement</a></li>
<li id="megamenu-mlid-6288" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/sos/initiative-members" title="Secure Our Smartphones Initiative Members">Secure Our Smartphones Initiative Members</a></li>
<li id="megamenu-mlid-6289" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="//ag.ny.gov/sites/default/files/pdfs/features/sos/SOS-Letters.pdf" title="Letters to the Smartphone Industry">Letters to the Smartphone Industry</a></li>
<li id="megamenu-mlid-6290" class="megamenu-item megamenu-item-3 even half-2 leaf-3 "><a href="/sos/rise-apple-picking-nationwide" title="The Rise of Apple Picking Nationwide">The Rise of Apple Picking Nationwide</a></li>
<li id="megamenu-mlid-6291" class="megamenu-item megamenu-item-4 odd half-2 leaf-4 last  last"><a href="/sos/rise-apple-picking-new-york-city-san-francisco" title="The Rise in Apple Picking in New York City &amp; San Francisco">The Rise in Apple Picking in New York City &amp; San Francisco</a></li>
</ul></li>
<li id="megamenu-mlid-25969" class="megamenu-slot megamenu-slot-15 even half-2 leaf-15 "><p class="megamenu-slot-title"><a href="/smart-seniors" title="">Smart Seniors</a></p></li>
<li id="megamenu-mlid-25968" class="megamenu-slot megamenu-slot-16 odd half-2 leaf-16 "><p class="megamenu-slot-title"><a href="/SIPU" title="">Special Investigations and Prosecutions Unit</a></p></li>
<li id="megamenu-mlid-945" class="megamenu-slot megamenu-slot-17 even half-2 leaf-17 "><p class="megamenu-slot-title"><a href="/bureau/taxpayer-protection-bureau" title="Taxpayer Protection Bureau">Taxpayer Protection Initiative</a></p></li>
<li id="megamenu-mlid-10310" class="megamenu-slot megamenu-slot-18 odd half-2 leaf-18 last  last"><p class="megamenu-slot-title"><a href="/feature/volkswagen-emissions-investigation">Volkswagen Emissions Investigation</a></p></li>
</ul></li>
<li id="megamenu-mlid-596" class="megamenu-parent megamenu-parent-4 odd half-2 leaf-4 menu-596 "><p class="megamenu-parent-title"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></p></li>
<li id="megamenu-mlid-14826" class="megamenu-parent megamenu-parent-5 even half-2 leaf-5 last menu-14826  last"><p class="megamenu-parent-title"><a href="https://ag.ny.gov/search?path=/search-nys-oag" title="">Search</a></p></li>
</ul>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->

      </div>
<!-- #page-wrapper, #wrap, #wrap-inner still open -->


  
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    <div id="breadcrumb">
                    <p class="element-invisible">You are here</p><div class="breadcrumb"><a href="/">Home</a> » <a href="/press-releases">Media Center</a> » <a href="/press-releases">Press Releases</a> » <a href="/press-release/2020/attorney-general-james-fights-stop-restrictions-womens-reproductive-rights-taking">January 7th 2020</a></div>          </div>

    <div id="content" class="column"><div class="section">
      <a id="main-content"></a>
      <a href="#sidebar-menu" class="sidebar-menu-link" style="display: none;" >Local Menu</a>
      
                    <div class="tabs">
                  </div>
      


            
      


                  

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--content.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region--content.tpl.php' -->

  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--press-release--full.tpl.php
   * node--51722.tpl.php
   x node--press-release.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/node/node--press-release.tpl.php' -->

<div id="node-51722" class="node node-press-release node-promoted node--press_release--full"><div class="node-inner node-content">

  
  
  
      <div class="meta">


              <div class="submitted">




        </div>
      
          </div>
    <div class="top-right-link"></div>
             <h1 class="title" id="page-title">
          Attorney General James Fights To Stop Restrictions On Women&#039;s Reproductive Rights From Taking Effect        </h1>
      
  <div class="content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="gd-imported-press-release">
        <p><strong>Attorney General James Fights to Stop Restrictions on <br />Women’s Reproductive Rights from Taking Effect</strong></p>

<p>NEW YORK — New York Attorney General Letitia James, along with a coalition of 19 additional attorneys general from around the nation, today filed a multistate <a href="https://ag.ny.gov/sites/default/files/brief_for_amici.pdf" target="_blank" title="" rel="noopener">amicus brief</a> in support of a lawsuit that seeks to protect a woman’s right to safe and legal abortion care without the burdensome restrictions imposed by Arkansas laws. The brief — filed in support of the plaintiffs in <em>Little Rock Family Planning Services v. Leslie Rutledge</em>, now before the Eighth Circuit Court of Appeals — supports the last surgical abortion clinic in Arkansas as it challenges four state laws that would restrict the ability for women in Arkansas to access abortions by banning abortions after 18 weeks and otherwise restricting women’s access to reproductive care. </p>

<p>“<em>Roe v. Wade</em> has been the law of the land for 47 years and despite attempts by politicians across the country to undermine this national precedent and assert control over women’s bodies, we will not go backwards,” said <strong>Attorney General James</strong>. “We will continue to be relentless in our defense of a woman’s right to choose, relentless in safeguarding women’s freedoms, and relentless in protecting the ability for women to control their own bodies. Our coalition won’t allow Arkansas, nor any other state, to make it harder for women to exercise their constitutional right to an abortion. And we will continue to use every legal tool available to prioritize the health, safety, wellness, and rights of women.”</p>

<p>In March of last year, the governor of Arkansas signed into law several bills intended to restrict a woman’s access to abortion services throughout the state. The laws would criminalize abortions performed after 18 weeks and impose additional undue burdens on a woman’s constitutional right to an abortion. The Little Rock Family Planning Services clinic argues that these laws would make abortion care unavailable and health care services less safe for women. </p>

<p>In July, the U.S. District Court for the Eastern District of Arkansas granted a preliminary injunction and temporarily blocked the laws restricting abortion care from taking effect. The State of Arkansas appealed the decision to the Eighth Circuit Court of Appeals shortly thereafter.</p>

<p>In the brief filed today, Attorney General James and the coalition of attorneys general argue that the Arkansas laws violate a woman’s constitutional right to choose under <em>Roe v. Wade</em>. The coalition further argues that limiting or eliminating women’s access to safe and legal abortion leads to worse health and socioeconomic outcomes for women. The brief describes the different ways that states can promote women’s health without impeding women’s rights upheld by the U.S. Constitution.</p>

<p>Today’s brief is just the latest action in a long list of measures Attorney General James has taken to protect women’s reproductive freedom. Last month, Attorney General James filed an <strong><a href="https://ag.ny.gov/press-release/2019/attorney-general-james-fights-safeguard-womens-access-contraceptive-coverage">amicus brief</a></strong> defending the right to maintain full and equal access to birth control guaranteed under the Affordable Care Act for tens of thousands of women nationwide. </p>

<p>Also, in December, Attorney General James led a multistate <strong><a href="https://ag.ny.gov/press-release/2019/attorney-general-james-fights-ensure-women-across-nation-retain-access-safe-legal">amicus brief</a></strong> in support of a challenge by petitioners in the case <em>June Medical Services v. Gee — </em>now pending in the U.S. Supreme Court <em>— </em>challenging a Louisiana law that requires abortion providers to maintain admitting privileges at a local hospital.</p>

<p>In October 2019, Attorney General James filed a multistate <strong><a href="https://ag.ny.gov/press-release/2019/ag-james-fights-ensure-abortions-remain-safe-and-legal">amicus brief</a></strong> in support of a lawsuit filed by the Jackson Women’s Health Organization against the State of Mississippi, challenging a law that would prohibit abortions after as early as six weeks of pregnancy. </p>

<p>In September 2019, Attorney General James led a multistate <strong><a href="https://ag.ny.gov/press-release/2019/attorney-general-james-continues-fight-protect-womens-access-safe-abortion">amicus brief</a></strong> in support of a challenge filed by Kentucky clinics and physicians challenging a Kentucky law that would ban physicians from providing second-trimester abortion services using the most common and safest procedure available for women after 15 weeks of pregnancy.</p>

<p>In August 2019, Attorney General James filed a multistate <strong><a href="https://ag.ny.gov/press-release/attorney-general-james-fights-protect-womens-access-safe-abortion-services">amicus brief</a></strong> in support of a lawsuit filed by the Whole Woman’s Health Alliance against the State of Indiana after the state denied the clinics application for a license to open an abortion clinic that would provide medical abortions in South Bend.</p>

<p>In March 2019, Attorney General James co-led a coalition of 21 states in a <strong><a href="https://ag.ny.gov/press-release/2019/21-ags-challenge-new-title-x-restrictions-access-health-care">lawsuit</a></strong> challenging the Trump Administration’s regulations that threaten essential services provided under federal Title X funding. The rule — also known as the “gag rule” — places an unlawful and unethical restriction on health care providers’ ability to fully inform patients of the reproductive health services available to them by disallowing referrals for abortions and restricting counseling related to abortions. Another provision would require those who perform abortions to physically segregate their services — an expensive and potentially impossible requirement.</p>

<p>Finally, Attorney General James is <strong><a href="https://ag.ny.gov/sites/default/files/5_-_nyag_response_and_reply_brief.pdf">litigating the appeal</a></strong> in <em>People ex rel. James v. Griepp</em>, to ensure that women who enter the Choices Women’s Medical Center in Jamaica, Queens are not harassed, obstructed, or threatened by protestors.</p>

<p>Joining Attorney General James in filing today’s brief are the attorneys general of California, Colorado, Connecticut, Delaware, Hawaii, Illinois, Maine, Maryland, Massachusetts, Minnesota, Nevada, New Mexico, Oregon, Pennsylvania, Rhode Island, Vermont, Virginia, Washington, and the District of Columbia.</p>
<p><em></em></p>
      </div></div></div></div>      </div>

  <!--  -->

</div></div> <!-- /node-inner, /node -->

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/node/node--press-release.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>


<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region--content.tpl.php' -->

            
    </div></div> <!-- /.section, /#content -->

  </div><!-- /#main -->


         <div id="right-rail">
       <div id="sidebar-second" class="column sidebar"><div class="section">
        

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--sidebar-second.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region--sidebar_second.tpl.php' -->
  <div id-not-used="right-rail">
    <div class="region region-sidebar-second">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--866f34037e524023c3ec072a8fc5311b.tpl.php
   * block--views.tpl.php
   * block--sidebar-second.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-866f34037e524023c3ec072a8fc5311b" class="block block-views">

    <h2>Press Release Archive</h2>
  
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'profiles/openpublic/modules/contrib/views/theme/views-view.tpl.php' -->
<div class="view view-archive-press-release-block view-id-archive_press_release_block view-display-id-block_1 view-dom-id-5b49d2789339c38c4756147944be6a80">
        
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_summary') -->
<!-- BEGIN OUTPUT from 'profiles/openpublic/modules/contrib/views/theme/views-view-summary.tpl.php' -->
<div class="item-list">
  <ul class="views-summary">
      <li><a href="/archive-press-releases-for-month/201812">December 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201811">November 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201810">October 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201809">September 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201808">August 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201807">July 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201806">June 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201805">May 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201804">April 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201803">March 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201802">February 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201801">January 2018</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201712">December 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201711">November 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201710">October 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201709">September 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201708">August 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201707">July 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201706">June 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201705">May 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201704">April 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201703">March 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201702">February 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201701">January 2017</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201612">December 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201611">November 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201610">October 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201609">September 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201608">August 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201607">July 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201606">June 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201605">May 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201604">April 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201603">March 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201602">February 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201601">January 2016</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201512">December 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201511">November 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201510">October 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201509">September 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201508">August 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201507">July 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201506">June 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201505">May 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201504">April 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201503">March 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201502">February 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201501">January 2015</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201412">December 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201411">November 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201410">October 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201409">September 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201408">August 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201407">July 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201406">June 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201405">May 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201404">April 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201403">March 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201402">February 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201401">January 2014</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201312">December 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201311">November 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201310">October 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201309">September 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201308">August 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201307">July 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201306">June 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201305">May 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201304">April 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201303">March 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201302">February 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201301">January 2013</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201212">December 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201211">November 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201210">October 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201209">September 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201208">August 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201207">July 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201206">June 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201205">May 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201204">April 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201203">March 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201202">February 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201201">January 2012</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201112">December 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201111">November 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201110">October 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201109">September 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201108">August 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201107">July 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201106">June 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201105">May 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201104">April 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201103">March 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201102">February 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201101">January 2011</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201012">December 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201011">November 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201010">October 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201009">September 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201008">August 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201007">July 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201006">June 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201005">May 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201004">April 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201003">March 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201002">February 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/201001">January 2010</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200912">December 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200911">November 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200910">October 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200909">September 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200908">August 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200907">July 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200906">June 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200905">May 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200904">April 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200903">March 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200902">February 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200901">January 2009</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200812">December 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200811">November 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200810">October 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200809">September 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200808">August 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200807">July 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200806">June 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200805">May 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200804">April 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200803">March 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200802">February 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200801">January 2008</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200712">December 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200711">November 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200710">October 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200709">September 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200708">August 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200707">July 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200706">June 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200705">May 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200704">April 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200703">March 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200702">February 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200701">January 2007</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200612">December 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200611">November 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200610">October 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200609">September 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200608">August 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200607">July 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200606">June 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200605">May 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200604">April 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200603">March 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200602">February 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200601">January 2006</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200512">December 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200511">November 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200510">October 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200509">September 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200508">August 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200507">July 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200506">June 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200505">May 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200504">April 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200503">March 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200502">February 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200501">January 2005</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200412">December 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200411">November 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200410">October 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200409">September 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200408">August 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200407">July 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200406">June 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200405">May 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200404">April 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200403">March 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200402">February 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200401">January 2004</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200312">December 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200311">November 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200310">October 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200309">September 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200308">August 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200307">July 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200306">June 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200305">May 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200304">April 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200303">March 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200302">February 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200301">January 2003</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200212">December 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200211">November 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200210">October 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200209">September 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200208">August 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200207">July 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200206">June 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200205">May 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200204">April 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200203">March 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200202">February 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200201">January 2002</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200112">December 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200111">November 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200110">October 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200109">September 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200108">August 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200107">July 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200106">June 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200105">May 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200104">April 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200103">March 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200102">February 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200101">January 2001</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200012">December 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200011">November 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200010">October 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200009">September 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200008">August 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200007">July 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200006">June 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200005">May 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200004">April 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200003">March 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200002">February 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/200001">January 2000</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199912">December 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199911">November 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199910">October 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199909">September 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199908">August 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199907">July 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199906">June 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199905">May 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199904">April 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199903">March 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199902">February 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199901">January 1999</a>
          </li>
      <li><a href="/archive-press-releases-for-month/199812">December 1998</a>
          </li>
    </ul>
</div>

<!-- END OUTPUT from 'profiles/openpublic/modules/contrib/views/theme/views-view-summary.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'profiles/openpublic/modules/contrib/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

    </div>
  </div>

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region--sidebar_second.tpl.php' -->

        

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--sidebar-third.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->
  <div class="region region-sidebar-third">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--21.tpl.php
   * block--block.tpl.php
   * block--sidebar-third.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-21" class="block block-block">

    
  <div class="content">
    <br /><br /><style>
<!--/*--><![CDATA[/* ><!--*/

.search--block .views-exposed-widget .form-submit {
    margin-top: 3.5em !important;
}
.search-label{
padding-left: 5px;
}

/*--><!]]>*/
</style><form action="/search" method="get" id="views-exposed-form-oag-search-page" accept-charset="UTF-8" novalidate="novalidate"><div class="search--block"><div class="views-exposed-form" style="background-color: transparent;">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">

 <label for="search" class="search-label">
            Search:          </label><input class="form-text form-autocomplete" placeholder="Please enter a search term..." type="text" id="search" name="search" value="" size="30" maxlength="128" /><input type="hidden" id="edit-search-autocomplete" value="" disabled="disabled" /><span class="element-invisible" aria-live="assertive" id="edit-search-autocomplete-aria-live" aria-atomic="true"></span></div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button" style="padding-top:1.6em;">
      <input type="submit" id="edit-submit-oag-search" name="" value="Search" class="form-submit" style="height: 3.05em; margin-top: 3.8em !important" /></div>
      </div>
</div>
</div></form>
  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->

       </div>
     </div></div> <!-- /.section, /#sidebar-second -->
  

  </div> <!-- /#main-wrapper -->


<head>
<style>
.mylist {float: left;
    font-family: Arial,sans-serif;
    font-size: 1.083em;
   
    letter-spacing: 0;
    list-style: none outside none;
    margin: 0 10px 10px 0;
    text-shadow: 0 2px 2px rgba(0, 0, 0, 0.6);color:#ffffff;}
    
    .region-footer .address-location {
        color: #677B87;
        font-family: Arial,sans-serif;
        font-size: 0.917em;
        padding: 15px 0 25px;
        text-align: center;
}
</style>
</head>

</div><!--/wrap-inner-->
</div><!--/wrap-->

  <!--/footer inner-->


  </div>

<!--/#footer-->



<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--footer.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->
  <div class="region region-footer">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--menu--menu-oag-footer2.tpl.php
   * block--menu.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-menu-menu-oag-footer2" class="block block-menu">

    <h2>OAG Footer2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></li>
<li class="leaf"><a href="/job-postings" title="">Employment</a></li>
<li class="leaf"><a href="/disclaimer" title="">Disclaimer</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="/accessibility-policy" title="">Accessibility Policy</a></li>
</ul>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--52.tpl.php
   * block--block.tpl.php
   * block--footer.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-52" class="block block-block">

    <h2>OAG Footer3</h2>
  
  <div class="content">
    <p>© NEW YORK STATE ATTORNEY GENERAL. All rights reserved.</p>
  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/regions/region.tpl.php' -->



<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/page/page.tpl.php' -->

      </div>
  <div id="dialog" style="display:none">
    <h3 style="font-size: 1.1em;">Select a Language Below&nbsp;/&nbsp;<span lang="es">Seleccione el Idioma Abajo</span></h3>
    <div id="google_translate_element"></div>
    <p><strong>Disclaimer</strong></p>
    <p>This Google&trade; translation feature is provided for informational purposes only.</p>
    <p>The Office of Attorney General's website is provided in English. However, the "Google Translate" option may assist you in reading it in other languages.</p>
    <p>Google Translate cannot translate all types of documents, and it may not give you an exact translation all the time. Anyone relying on information obtained from Google Translate does so at his or her own risk.</p>
    <p>The Office of Attorney General does not make any promises, assurances, or guarantees as to the accuracy of the translations provided. The State of New York, its officers, employees, and/or agents shall not be liable for damages or losses of any kind arising out of, or in connection with, the use or performance of such information, including but not limited to, damages or losses caused by reliance upon the accuracy of any such information, or damages incurred from the viewing, distributing, or copying of such materials.</p>
    <p>A copy of this disclaimer can also be found on our <a href="/disclaimer" class="closeDialog">Disclaimer</a> page.</p>
    <p class="closeDialog bxClose">Close this box or use the [ X ]</p>
  </div>
  <script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_MCR95LGekYDwHX3cAwYVfMjUJupDkfZpK4BUu8CY5kY.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_EfrmagyB4TogsWJdZMNDn5LbiJNaqfTQP8YcuU9UvGU.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_EnL1Br2cgt7QqvGW3iQuU92kc55hB-gvUowH8sKPtiQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://ag.ny.gov/sites/default/files/googleanalytics/analytics.js?q2zag0","ga");ga("create", "UA-33973995-1", {"cookieDomain":".ag.ny.gov"});ga("require", "linkid", "linkid.js");ga("send", "pageview");(function() {
    var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
    sz.src = '//siteimproveanalytics.com/js/siteanalyze_606295.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
//--><!]]>
</script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_kh_soNTtsxrpVpdpWy2S4FUO4Lm_9JuW9ufZvnqwCGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"openpublic_theme","theme_token":"l_gmqY0WcgGJWqtuqCqQWaLJ5AubwbkS7Rm2braQR9o","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.button.min.js":1,"misc\/ui\/jquery.ui.mouse.min.js":1,"misc\/ui\/jquery.ui.draggable.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.resizable.min.js":1,"misc\/ui\/jquery.ui.dialog.min.js":1,"profiles\/openpublic\/modules\/contrib\/views\/js\/jquery.ui.dialog.patch.js":1,"profiles\/openpublic\/js\/menu.js":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.js":1,"sites\/all\/modules\/megamenu\/megamenu.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/theme-support.js":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/autotrack.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/webform_confirm_email\/webform_confirm_email.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"profiles\/openpublic\/modules\/contrib\/views\/css\/views.css":1,"profiles\/openpublic\/css\/menu.css":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.css":1,"profiles\/openpublic\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/megamenu\/megamenu.css":1,"sites\/all\/modules\/megamenu\/megamenu-skins.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/basics.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/editor.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/webteam_custom.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/bootstrap\/css\/grid.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/print.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie8.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie7.css":1}},"combineblocks_sets":[["#block-views-most-popular-content-block-1","#block-views-most-popular-content-block-2"]],"profile":"openpublic","profile_version":"7.x-1.0-beta1","better_exposed_filters":{"views":{"archive_press_release_block":{"displays":{"block_1":{"filters":[]}}}}},"megamenu":{"timeout":"500","sizewait":"250","hoverwait":"0"},"responsive_menus":[{"selectors":".block-megamenu .content","container":"body","trigger_txt":"Menu","close_txt":"Close X","close_size":"18px","position":"right","media_size":"808","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>

  <script src="https://translate.google.com/translate_a/element.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8139b95db9","applicationID":"98717946","transactionName":"b1IGZ0dQWEdQWkAKWFYYMUFcHhldX11RGxlIXxQ=","queueTime":0,"applicationTime":62,"atts":"QxUFEQ9KS0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- END OUTPUT from 'profiles/openpublic/themes/openpublic_theme/page/html.tpl.php' -->

