<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<!--[if IE 7]><html class="ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if gt IE 8 | !(IE)]><!-->
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://ag.ny.gov/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Click to read more." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://ag.ny.gov/sites/default/files/oag_seal.png" />
<link rel="canonical" href="https://ag.ny.gov/press-release/2020/attorney-general-james-continues-fight-halt-trump-administrations-attack" />
<link rel="shortlink" href="https://ag.ny.gov/node/52043" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ag.ny.gov/press-release/2020/attorney-general-james-continues-fight-halt-trump-administrations-attack" />
<meta property="og:title" content="Attorney General James Continues Fight to Halt Trump Administration’s Attack on Reproductive Health Care Access" />
<meta property="og:description" content="Click to read more." />
<meta property="og:image" content="https://ag.ny.gov/sites/default/files/default_images/oag_seal_1_1.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newyorkstateag" />
<meta name="twitter:url" content="https://ag.ny.gov/press-release/2020/attorney-general-james-continues-fight-halt-trump-administrations-attack" />
<meta name="twitter:title" content="Attorney General James Continues Fight to Halt Trump Administration’s" />
<meta name="twitter:description" content="Click to read more." />
<meta name="twitter:image" content="https://ag.ny.gov/sites/default/files/default_images/oag_seal_1_1.png" />
  <title>Attorney General James Continues Fight to Halt Trump Administration’s Attack on Reproductive Health Care Access | New York State Attorney General</title>
  <link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_yqIO7Q1cfChVzAw5HClY5mM0bO4YToU6fZnEicVr4Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_TKOEXA5sSuU_Bz_n0sZ6WB1jLQN5ePDkSm-y3-tJFiU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_QpHjpLhL-TO4Nml6m4IY0kgVFE890cLfVkbb1GOnWfQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_XTcLZW4ucja_h9Zx-6uy42j6MWXUwDT5APf581sEq1U.css" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_7ts9h4W5q9LJc_8O4uj5ZZ8mtqg8uXA4MjdZoHdfZow.css" media="all" />
<![endif]-->

<link href="https://plus.google.com/101606518437769595954" rel="publisher"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-52043 node-type-press-release" >
  <div id="outer-wrapper">
    <div id="skip-link">
      <a href="#content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        

<div id="page-wrapper" class="clearfix">
  <div id="header">
    <div id="header-inner" class="clearfix center-on-page site-branding">
      <img src="/profiles/openpublic/themes/openpublic_theme/img/ljbanner.png" alt="New York State Office of the Attorney General"  style="border:0" usemap="#BannerMap"/>
      <map name="BannerMap" id="BannerMap">
        <area shape="rect" coords="826,5,983,17" class="openDialog" alt="Translate to Another Language" />
        <area shape="rect" coords="1,1,815,112" href="/" alt="NYS OAG Banner" />
        <area shape="rect" coords="840,26,967,105" href="/" alt="NYS OAG Seal"/>
      </map>
    </div><!-- /#header-inner-->
  </div> <!--  /#header -->
  <div id="wrap" class="center-on-page clearfix">
    <div id="wrap-inner" class="center-on-page clearfix">
      <div>
          <div class="region region-main-menu-region">
    <div id="block-megamenu-main-menu" class="block block-megamenu">

    
  <div class="content">
    <ul id="megamenu-main-menu" class="megamenu-menu columnar megamenu-skin-oag"><li id="megamenu-mlid-967" class="megamenu-parent megamenu-parent-0 odd half-1 leaf-0 first menu-967  first"><p class="megamenu-parent-title"><a href="/our-office" title="Our Office">Our Office</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-1323" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/about-attorney-general">Bio of the Attorney General</a></p></li>
<li id="megamenu-mlid-28208" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/2019-year-in-review" title="">2019 Year in Review</a></p></li>
<li id="megamenu-mlid-26151" class="megamenu-slot megamenu-slot-2 odd half-2 leaf-2 "><p class="megamenu-slot-title"><a href="/bureaus" title="">Divisions and Bureaus</a></p></li>
<li id="megamenu-mlid-699" class="megamenu-slot megamenu-slot-3 even half-2 leaf-3 last  last"><p class="megamenu-slot-title"><a href="/regional-offices" title="">Regional Offices</a></p><ul class="megamenu-items "><li id="megamenu-mlid-29335" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="/regional-office-contact-information">Regional Office Contact Information</a></li>
</ul></li>
</ul></li>
<li id="megamenu-mlid-602" class="megamenu-parent megamenu-parent-1 even half-1 leaf-1 menu-602 "><p class="megamenu-parent-title"><a href="/press-releases" title="">Media</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-622" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first last"><p class="megamenu-slot-title"><a href="/press-releases" title="">Press Releases</a></p></li>
</ul></li>
<li id="megamenu-mlid-604" class="megamenu-parent megamenu-parent-2 odd half-1 leaf-2 menu-604 "><p class="megamenu-parent-title"><a href="/resource-center">Resources</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-736" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/charities_new.html" title="">Charities Registry </a></p></li>
<li id="megamenu-mlid-28209" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/complaint-forms" title="">Complaint Forms</a></p></li>
<li id="megamenu-mlid-27303" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="/redirect?path=/consumer-frauds/resource-center" title="">Consumer Frauds and Protection Resource Center</a></p></li>
<li id="megamenu-mlid-26510" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/internet/data-breach" title="">Data Security Breach Information</a></p></li>
<li id="megamenu-mlid-26511" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/real-estate-finance-bureau/effective-ref-policy-memoranda" title="">Effective REF Policy Memoranda</a></p></li>
<li id="megamenu-mlid-737" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="/job-postings">Employment Opportunities</a></p></li>
<li id="megamenu-mlid-3189" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/faqs">FAQs</a></p></li>
<li id="megamenu-mlid-2543" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/find-attorney">Find an Attorney</a></p></li>
<li id="megamenu-mlid-3293" class="megamenu-slot megamenu-slot-8 odd half-1 leaf-8 "><p class="megamenu-slot-title"><a href="/forms">Forms</a></p></li>
<li id="megamenu-mlid-941" class="megamenu-slot megamenu-slot-9 even half-1 leaf-9 "><p class="megamenu-slot-title"><a href="/consumer-frauds/help-homeowners" title="Help for Homeowners">Help for Homeowners</a></p></li>
<li id="megamenu-mlid-940" class="megamenu-slot megamenu-slot-10 odd half-1 leaf-10 "><p class="megamenu-slot-title"><a href="/consumer-frauds-bureau/identity-theft" title="Identity Theft">Identity Theft</a></p></li>
<li id="megamenu-mlid-942" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="/consumer-frauds/lemon-law" title="Lemon Law Protections">Lemon Law Protections</a></p></li>
<li id="megamenu-mlid-26509" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/redirect?path=/bureau/foil" title="">Make a FOIL Request</a></p></li>
<li id="megamenu-mlid-3303" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/real-estate-finance-bureau/database">Offering Plan Data Search</a></p></li>
<li id="megamenu-mlid-3249" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/appeals-and-opinions/numerical-index" title="">Opinions</a></p></li>
<li id="megamenu-mlid-26512" class="megamenu-slot megamenu-slot-15 even half-2 leaf-15 "><p class="megamenu-slot-title"><a href="/presentation-request" title="">Presentation Request Form</a></p></li>
<li id="megamenu-mlid-3202" class="megamenu-slot megamenu-slot-16 odd half-2 leaf-16 "><p class="megamenu-slot-title"><a href="/intergov-affairs/publications" title="">Publications</a></p></li>
<li id="megamenu-mlid-11154" class="megamenu-slot megamenu-slot-17 even half-2 leaf-17 "><p class="megamenu-slot-title"><a href="/quick-links-registration-information">Registrations</a></p></li>
<li id="megamenu-mlid-20387" class="megamenu-slot megamenu-slot-18 odd half-2 leaf-18 "><p class="megamenu-slot-title"><a href="/consumer-frauds/student-lending" title="">Student Lending</a></p></li>
<li id="megamenu-mlid-742" class="megamenu-slot megamenu-slot-19 even half-2 leaf-19 "><p class="megamenu-slot-title"><a href="/consumer-frauds/housing-issues">Tenants’ Rights</a></p></li>
<li id="megamenu-mlid-28626" class="megamenu-slot megamenu-slot-20 odd half-2 leaf-20 "><p class="megamenu-slot-title"><a href="/triple-c-awards">Triple C Awards</a></p></li>
<li id="megamenu-mlid-944" class="megamenu-slot megamenu-slot-21 even half-2 leaf-21 last  last"><p class="megamenu-slot-title"><a href="/intergov-affairs/victim-rights" title="Victims Rights">Victims’ Rights</a></p></li>
</ul></li>
<li id="megamenu-mlid-603" class="megamenu-parent megamenu-parent-3 even half-2 leaf-3 menu-603 "><p class="megamenu-parent-title"><a href="/./all-features" title="">Initiatives</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-27310" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/animals" title="">Animal Protection Initiative</a></p></li>
<li id="megamenu-mlid-3341" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/bureau/conviction-review-bureau" title="">Conviction Review Bureau</a></p></li>
<li id="megamenu-mlid-26946" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/feature/cuffs-initiative" title="">CUFFS</a></p></li>
<li id="megamenu-mlid-29694" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="/feature/combating-new-yorks-opioid-epidemic" title="">Combating New York’s Opioid Epidemic</a></p></li>
<li id="megamenu-mlid-952" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="/feature/debt-settlement-companies" title="Debt Settlement &amp; Collection">Debt Settlement &amp; Collection</a></p><ul class="megamenu-items "><li id="megamenu-mlid-3148" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/debt-settlement/tips-debt-settlement-companies">Tips on Debt Settlement Companies</a></li>
<li id="megamenu-mlid-3150" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/debt-settlement/debt-collection-companies">Debt Collection Companies</a></li>
<li id="megamenu-mlid-3155" class="megamenu-item megamenu-item-2 odd half-1 leaf-2 "><a href="/debt-settlement/attorney-generals-enforcement-actions">The Attorney General&#039;s Enforcement Actions</a></li>
<li id="megamenu-mlid-3156" class="megamenu-item megamenu-item-3 even half-1 leaf-3 "><a href="/debt-settlement/map-default-judgments-region">Map of Default Judgments by Region</a></li>
<li id="megamenu-mlid-3157" class="megamenu-item megamenu-item-4 odd half-2 leaf-4 "><a href="/debt-settlement/process-servers">Process Servers: Know Your Rights</a></li>
<li id="megamenu-mlid-3149" class="megamenu-item megamenu-item-5 even half-2 leaf-5 "><a href="https://ag.ny.gov/bureau/consumer-frauds-bureau" title="">Bureau of Consumer Frauds &amp; Protection</a></li>
<li id="megamenu-mlid-3158" class="megamenu-item megamenu-item-6 odd half-2 leaf-6 last  last"><a href="/redirect?path=/consumer-frauds/contact" title="">Debt Settlement Contact</a></li>
</ul></li>
<li id="megamenu-mlid-946" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="/free-educational-programs-0" title="Free Educational Programs">Free Educational Programs</a></p></li>
<li id="megamenu-mlid-6264" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/feature/human-trafficking" title="">Human Trafficking Initiative</a></p></li>
<li id="megamenu-mlid-746" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/feature/immigration-services-fraud">Immigration Services Fraud Initiative</a></p><ul class="megamenu-items "><li id="megamenu-mlid-2978" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="/redirect?path=/bureau/civil-rights" title="">Civil Rights Bureau</a></li>
</ul></li>
<li id="megamenu-mlid-6294" class="megamenu-slot megamenu-slot-8 odd half-2 leaf-8 "><p class="megamenu-slot-title"><a href="/feature/land-bank-community-revitalization-initiative-land-bank-cri">Land Bank Community Revitalization</a></p><ul class="megamenu-items "><li id="megamenu-mlid-8206" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="//ag.ny.gov/sites/default/files/oag_land_bank_report.pdf" title="">Land Bank Report</a></li>
</ul></li>
<li id="megamenu-mlid-951" class="megamenu-slot megamenu-slot-9 even half-2 leaf-9 "><p class="megamenu-slot-title"><a href="https://nyopengovernment.com/NYOG/index.jsp" title="NYOpenGovernment.com">NY Open Government</a></p></li>
<li id="megamenu-mlid-744" class="megamenu-slot megamenu-slot-10 odd half-2 leaf-10 "><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/pfcmap/index.jsp" title="">Pennies for Charity</a></p></li>
<li id="megamenu-mlid-28269" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="/protect-our-homes" title="">Protect Our Homes</a></p></li>
<li id="megamenu-mlid-25969" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="/smart-seniors" title="">Smart Seniors</a></p></li>
<li id="megamenu-mlid-25968" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/SIPU" title="">Special Investigations and Prosecutions Unit</a></p></li>
<li id="megamenu-mlid-28625" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 "><p class="megamenu-slot-title"><a href="/source-income-discrimination" title="">Source of Income Discrimination</a></p></li>
<li id="megamenu-mlid-945" class="megamenu-slot megamenu-slot-15 even half-2 leaf-15 last  last"><p class="megamenu-slot-title"><a href="/bureau/taxpayer-protection-bureau" title="Taxpayer Protection Bureau">Taxpayer Protection Initiative</a></p></li>
</ul></li>
<li id="megamenu-mlid-596" class="megamenu-parent megamenu-parent-4 odd half-2 leaf-4 menu-596 "><p class="megamenu-parent-title"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></p></li>
<li id="megamenu-mlid-14826" class="megamenu-parent megamenu-parent-5 even half-2 leaf-5 last menu-14826  last"><p class="megamenu-parent-title"><a href="https://ag.ny.gov/search?path=/search-nys-oag" title="">Search</a></p></li>
</ul>  </div>
</div>
  </div>
      </div>
<!-- #page-wrapper, #wrap, #wrap-inner still open -->


  
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    <div id="breadcrumb">
                    <p class="element-invisible">You are here</p><div class="breadcrumb"><a href="/">Home</a> » <a href="/press-releases">Media Center</a> » <a href="/press-releases">Press Releases</a> » <a href="/press-release/2020/attorney-general-james-continues-fight-halt-trump-administrations-attack">March 31st 2020</a></div>          </div>

    <div id="content" class="column"><div class="section">
      <a id="main-content"></a>
      <a href="#sidebar-menu" class="sidebar-menu-link" style="display: none;" >Local Menu</a>
      
                    <div class="tabs">
                  </div>
      


            
      


                  
  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-52043" class="node node-press-release node-promoted node--press_release--full"><div class="node-inner node-content">

  
  
  
      <div class="meta">


              <div class="submitted">




        </div>
      
          </div>
    <div class="top-right-link"></div>
             <h1 class="title" id="page-title">
          Attorney General James Continues Fight to Halt Trump Administration’s Attack on Reproductive Health Care Access        </h1>
      
  <div class="content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="gd-imported-press-release">
<p style="text-align: center;"><em>New Trump Administration Rule Would Raise Abortion Costs and Place<br />Onerous and Confusing Requirements on Millions of Women Nationwide<br />as States Use Coronavirus as Excuse to Deny Abortion Coverage</em></p>
<p>NEW YORK – New York Attorney General Letitia James today co-led a multistate coalition of seven attorneys general in <a href="https://ag.ny.gov/sites/default/files/1303_motion_for_summary_judgment_as_filed.pdf">asking the federal courts to immediately rule on a lawsuit filed against the Trump Administration for making it more difficult for women in New York and across the nation to access abortion services under the Affordable Care Act (ACA)</a>. In late December 2019, the U.S. Department of Health and Human Services (HHS) issued a final rule that unlawfully reinterpreted Section 1303 of the ACA by requiring qualified health plans that participate in the state exchanges — like the New York State of Health — to send separate bills and collect separate payments of at least one dollar for abortion services. If a consumer misses the one-dollar payment, they could lose all coverage on the exchange. <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-sues-trump-administration-attempting-raise-costs-abortion">In their lawsuit, Attorney General James and the coalition argue that HHS’s onerous and confusing requirement threatens women’s access to abortion and puts millions at risk of accidentally losing their health insurance coverage</a>. The lawsuit also highlights that the new rule is incompatible with the ACA’s requirement of equitable access to health care and disproportionately affects states — like New York, California, Maine, Oregon, and Vermont — that are committed to ensuring access to comprehensive reproductive health care by requiring health plans to provide abortion coverage. Today’s motion for summary judgment argues that the new rules violates federal law and is inconsistent with the ACA and therefore should be immediately vacated.</p>
<p>“As states across the nation take unlawful actions and use the coronavirus as an excuse to deny women their constitutional right to an abortion, it’s more important than ever that the federal government stops its attack on women’s reproductive rights,” said <strong>Attorney General James</strong>. “This new rule is simply another attempt to control women’s bodies and make it harder for those struggling financially to make the health care decisions that are right for them. We cannot sit by as a continued assault on women spreads across our nation, which is why our coalition will never stop fighting to ensure every woman is able to make her own reproductive choices. We’re calling on the courts to immediately rule that the Trump Administration’s continued attacks on women are unconstitutional and in direct violation of the precedent set by the Supreme Court.”</p>
<p>Under New York law, all private health plans regulated by the state are required to offer abortion coverage as part of their basic health care services, but the new Trump Administration rule requires insurers to separately bill for the portion of health insurance premiums attributable to abortion coverage. The rules also requires consumers to make a separate payment of at least one dollar for these services or risk losing all of their health care coverage. HHS itself has conceded that requiring separate bills and separate payments will inevitably lead to confusion for the more than 260,000 New Yorkers that have already enrolled in a qualified health plan this year. Additionally, the rule burdens states with unnecessary administrative costs and harms consumers who may face higher insurance premiums as a result of increased costs to carriers. For example, initial compliance is expected to cost all impacted insurance companies nearly $400 million, with another $100 million in estimated annual costs to maintain the separate systems. These excessive costs put pressure on insurers to remove abortion coverage from their plans and punish those companies that do business in states, like New York, where abortion coverage is required. </p>
<p>In today’s motion for summary judgment — led by Attorney General James and California Attorney General Xavier Becerra — the coalition argues that the rule is unlawful because it:</p>
<ul><li>Violates the Administrative Procedure Act and is unlawful under the ACA;</li>
<li>Violates Section 1557 of the ACA, as it discriminates against women by targeting a health care service unique to those with the ability to bear children — abortion;</li>
<li>Violates Section 1554 of the ACA, which prohibits the promulgation of any regulation that creates unreasonable barriers to the ability of individuals to obtain appropriate medical care; and</li>
<li>Seeks to frustrate state sovereignty by coercing states to change their policies relating to the protection of abortion care.</li>
</ul><p>Today’s action is just the latest in a long list of measures Attorney General James has taken to protect women’s reproductive freedom since taking office. Yesterday, <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-pushes-increase-abortion-access-medication-during">Attorney General James sent a letter to both the U.S. Department of Health and Human Services and the U.S. Food and Drug Administration requesting that the Trump Administration waive or utilize its discretion not to enforce its Risk Evaluation and Mitigation Strategy (REMS) designation, which dictates and subsequently impedes women’s access to the medical-abortion prescription drug known as Mifepristone</a>. The attorneys general called on the Trump Administration to ensure that women across the country can more easily access this critical health care service while the pandemic leaves many women unable to seek in-person care.</p>
<p>On Friday, <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-lead-coalition-states-fighting-stop-texas-blocking">Attorney General James announced that she will soon lead a multistate coalition of attorneys general from around the nation in filing an amicus brief supporting the plaintiffs in <em>Planned Parenthood v. Abbott</em></a>, in the U.S. District Court for the Western District of Texas, after the State of Texas last week issued a directive banning nearly all abortion services in the state, using the coronavirus as an excuse. Last night, a federal judge stopped Texas from enforcing the order, ensuring that women in the State of Texas and those all over the country can continue to access the reproductive care they so choose.</p>
<p>Also, last week, Attorney General James <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-fights-ensure-women-nationwide-are-able-obtain-abortions">called on the federal government and states across the country to ensure women’s access to safe, legal abortions are not jeopardized or curtailed as a result of the spread of COVID-19</a>.</p>
<p>In January, Attorney General James <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-fights-missouris-restrictive-abortion-laws">filed an amicus brief, in <em>Reproductive Health Services v. Planned Parenthood of St. Louis</em></a><em>,</em> challenging the constitutionality of several recently enacted abortion bans in the State of Missouri.  </p>
<p>Additionally in January, Attorney General James <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-secures-victory-women-seeking-abortions-rochester" rel="noopener" target="_blank">s</a><a href="https://ag.ny.gov/press-release/2020/attorney-general-james-secures-victory-women-seeking-abortions-rochester" rel="noopener" target="_blank">ecured a victory for women in Rochester seeking to have an abortion without being harassed, threatened, or blocked before entering a clinic</a> when a district court judge dismissed a lawsuit by anti-abortion activists seeking to bypass a 15-foot “buffer zone” outside a local Planned Parenthood facility.</p>
<p>Even earlier in January, Attorney General James <a href="https://ag.ny.gov/press-release/2020/attorney-general-james-fights-stop-restrictions-womens-reproductive-rights-taking">filed a multistate amicus brief<strong> </strong>in support of a lawsuit that seeks to protect a woman’s right to safe and legal abortion care without the burdensome restrictions imposed by Arkansas laws</a>. The brief — filed in support of the plaintiffs in <em>Little Rock Family Planning Services v. Leslie Rutledge</em>, now before the Eighth Circuit Court of Appeals — supports the last surgical abortion clinic in Arkansas as it challenges four state laws that would restrict the ability for women in Arkansas to access abortions by banning abortions after 18 weeks and otherwise restricting women’s access to reproductive care. </p>
<p>In December 2019, Attorney General James <a href="https://ag.ny.gov/press-release/2019/attorney-general-james-fights-safeguard-womens-access-contraceptive-coverage">filed an amicus brief defending the right to maintain full and equal access to birth control guaranteed under the Affordable Care Act for tens of thousands of women nationwide</a>. </p>
<p>Also, in December 2019, Attorney General James <a href="https://ag.ny.gov/press-release/2019/attorney-general-james-fights-ensure-women-across-nation-retain-access-safe-legal">led a multistate amicus brief in support of a challenge by petitioners in the case <em>June Medical Services v. Gee</em></a><em> — </em>now pending in the U.S. Supreme Court <em>— </em>challenging a Louisiana law that requires abortion providers to maintain admitting privileges at a local hospital.</p>
<p>In October 2019, Attorney General James <a href="https://ag.ny.gov/press-release/2019/ag-james-fights-ensure-abortions-remain-safe-and-legal">filed a multistate amicus brief in support of a lawsuit filed by the Jackson Women’s Health Organization against the State of Mississippi</a>, challenging a law that would prohibit abortions after as early as six weeks of pregnancy.</p>
<p>In September 2019, Attorney General James <a href="https://ag.ny.gov/press-release/2019/attorney-general-james-continues-fight-protect-womens-access-safe-abortion">led a multistate amicus brief in support of a challenge filed by Kentucky clinics and physicians, challenging a Kentucky law that would ban physicians from providing second-trimester abortion services using the most common and safest procedure available for women after 15 weeks of pregnancy</a>.</p>
<p>In August 2019, Attorney General James <a href="https://ag.ny.gov/press-release/attorney-general-james-fights-protect-womens-access-safe-abortion-services">filed a multistate amicus brief in support of a lawsuit filed by the Whole Woman’s Health Alliance against the State of Indiana after the state denied the clinics application for a license to open an abortion clinic that would provide medical abortions in South Bend</a>.</p>
<p>In March 2019, Attorney General James <a href="https://ag.ny.gov/press-release/2019/21-ags-challenge-new-title-x-restrictions-access-health-care">co-led a coalition of 21 states in a lawsuit challenging the Trump Administration’s regulations that threaten essential services provided under federal Title X funding</a>. The rule — also known as the “gag rule” — places an unlawful and unethical restriction on health care providers’ ability to fully inform patients of the reproductive health services available to them by disallowing referrals for abortions and restricting counseling related to abortions. Another provision would require those who perform abortions to physically segregate their services — an expensive and potentially impossible requirement.</p>
<p>Finally, Attorney General James is <a href="https://ag.ny.gov/sites/default/files/5_-_nyag_response_and_reply_brief.pdf">litigating the appeal in <em>People ex rel. James v. Griepp</em>, to ensure that women who enter the Choices Women’s Medical Center in Jamaica, Queens are not harassed, obstructed, or threatened by protestors</a>.</p>
<p>Joining Attorney General James in filing today’s motion for summary judgment are the attorneys general of California, Colorado, Maryland, Maine, Oregon, Vermont, and the District of Columbia.</p>
<p> </p>
</div>
</div></div></div>      </div>

  <!--  -->

</div></div> <!-- /node-inner, /node -->
  </div>
</div>
  </div>

            
    </div></div> <!-- /.section, /#content -->

  </div><!-- /#main -->


         <div id="right-rail">
       <div id="sidebar-second" class="column sidebar"><div class="section">
          <div id-not-used="right-rail">
    <div class="region region-sidebar-second">
      <div id="block-views-6a83b678e1de2800742ada3f64e4b625" class="block block-views">

    <p class="rightnav-title">Previous Press Releases</p>
  
  <div class="content">
    <div class="view view-archive-press-release-block view-id-archive_press_release_block view-display-id-block view-dom-id-751454f3438fcb87bce4a051f125baae">
        
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/press-releases-for-month/202003">March 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202002">February 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202001">January 2020</a>
          </li>
      <li><a href="/press-releases-for-month/201912">December 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201911">November 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201910">October 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201909">September 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201908">August 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201907">July 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201906">June 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201905">May 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201904">April 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201903">March 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201902">February 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201901">January 2019</a>
          </li>
    </ul>
</div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p style=" text-align: left;"><a href="/archive-press-releases" style="    text-transform: none;    font-size: 16px;    float: none;   display: inline-block;    background-position-y: 6px;">Visit the Press Release Archive</a></p>    </div>
  
  
</div>  </div>
</div>
    </div>
  </div>
          <div class="region region-sidebar-third">
    <div id="block-block-21" class="block block-block">

    
  <div class="content">
    <br /><br /><style>
<!--/*--><![CDATA[/* ><!--*/

.search--block .views-exposed-widget .form-submit {
    margin-top: 3.5em !important;
}
.search-label{
padding-left: 5px;
}

/*--><!]]>*/
</style><form action="/search" method="get" id="views-exposed-form-oag-search-page" accept-charset="UTF-8" novalidate="novalidate"><div class="search--block"><div class="views-exposed-form" style="background-color: transparent;">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">

 <label for="search" class="search-label">
            Search:          </label><input class="form-text form-autocomplete" placeholder="Please enter a search term..." type="text" id="search" name="search" value="" size="30" maxlength="128" required="" /><input type="hidden" id="edit-search-autocomplete" value="" disabled="disabled" /><span class="element-invisible" aria-live="assertive" id="edit-search-autocomplete-aria-live" aria-atomic="true"></span></div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button" style="padding-top:1.6em;">
      <input type="submit" id="edit-submit-oag-search" name="" value="Search" class="form-submit" style="height: 3.05em; margin-top: 3.8em !important" /></div>
      </div>
</div>
</div></form>
  </div>
</div>
  </div>
       </div>
     </div></div> <!-- /.section, /#sidebar-second -->
  

  </div> <!-- /#main-wrapper -->


<head>
<style>
.mylist {float: left;
    font-family: Arial,sans-serif;
    font-size: 1.083em;
   
    letter-spacing: 0;
    list-style: none outside none;
    margin: 0 10px 10px 0;
    text-shadow: 0 2px 2px rgba(0, 0, 0, 0.6);color:#ffffff;}
    
    .region-footer .address-location {
        color: #677B87;
        font-family: Arial,sans-serif;
        font-size: 0.917em;
        padding: 15px 0 25px;
        text-align: center;
}
</style>
</head>

</div><!--/wrap-inner-->
</div><!--/wrap-->

  <!--/footer inner-->


  </div>

<!--/#footer-->

  <div class="region region-footer">
    
<div id="block-menu-menu-oag-footer2" class="block block-menu">

  
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></li>
<li class="leaf"><a href="/job-postings" title="">Employment</a></li>
<li class="leaf"><a href="/disclaimer" title="">Disclaimer</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/accessibility-policy" title="">Accessibility Policy</a></li>
<li class="last leaf"><a href="https://nysag.sharepoint.com/sites/ITDocuments/Telecommuting" title="">For Employees Only</a></li>
</ul>  </div>
</div>
<div id="block-block-52" class="block block-block">

    
  <div class="content">
    <p>© NEW YORK STATE ATTORNEY GENERAL. All rights reserved.</p>
  </div>
</div>
  </div>

      </div>
  <div id="dialog" style="display:none">
    <p class="gtranslate">Select a Language Below&nbsp;/&nbsp;<span lang="es">Seleccione el Idioma Abajo</span></p>
    <div id="google_translate_element"></div>
    <p class="font-weight-bold">Disclaimer</p>
    <p>This Google&trade; translation feature is provided for informational purposes only.</p>
    <p>The Office of Attorney General's website is provided in English. However, the "Google Translate" option may assist you in reading it in other languages.</p>
    <p>Google Translate cannot translate all types of documents, and it may not give you an exact translation all the time. Anyone relying on information obtained from Google Translate does so at his or her own risk.</p>
    <p>The Office of Attorney General does not make any promises, assurances, or guarantees as to the accuracy of the translations provided. The State of New York, its officers, employees, and/or agents shall not be liable for damages or losses of any kind arising out of, or in connection with, the use or performance of such information, including but not limited to, damages or losses caused by reliance upon the accuracy of any such information, or damages incurred from the viewing, distributing, or copying of such materials.</p>
    <p>A copy of this disclaimer can also be found on our <a href="/disclaimer" class="closeDialog">Disclaimer</a> page.</p>
    <p class="closeDialog bxClose">Close this box or use the [ X ]</p>
  </div>
  <script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_MCR95LGekYDwHX3cAwYVfMjUJupDkfZpK4BUu8CY5kY.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_EfrmagyB4TogsWJdZMNDn5LbiJNaqfTQP8YcuU9UvGU.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_EnL1Br2cgt7QqvGW3iQuU92kc55hB-gvUowH8sKPtiQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://ag.ny.gov/sites/default/files/googleanalytics/analytics.js?q7veek","ga");ga("create", "UA-33973995-1", {"cookieDomain":".ag.ny.gov"});ga("require", "linkid", "linkid.js");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_kh_soNTtsxrpVpdpWy2S4FUO4Lm_9JuW9ufZvnqwCGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"openpublic_theme","theme_token":"9FRWsup3PowqFN5sxQ8u7bqRYgcadmui41ChyvpUibw","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.button.min.js":1,"misc\/ui\/jquery.ui.mouse.min.js":1,"misc\/ui\/jquery.ui.draggable.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.resizable.min.js":1,"misc\/ui\/jquery.ui.dialog.min.js":1,"profiles\/openpublic\/modules\/contrib\/views\/js\/jquery.ui.dialog.patch.js":1,"profiles\/openpublic\/js\/menu.js":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.js":1,"sites\/all\/modules\/megamenu\/megamenu.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/theme-support.js":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/autotrack.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/webform_confirm_email\/webform_confirm_email.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"profiles\/openpublic\/modules\/contrib\/views\/css\/views.css":1,"profiles\/openpublic\/css\/menu.css":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.css":1,"profiles\/openpublic\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/megamenu\/megamenu.css":1,"sites\/all\/modules\/megamenu\/megamenu-skins.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/basics.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/editor.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/webteam_custom.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/bootstrap\/css\/grid.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/print.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie8.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie7.css":1}},"combineblocks_sets":[["#block-views-most-popular-content-block-1","#block-views-most-popular-content-block-2"]],"profile":"openpublic","profile_version":"7.x-1.0-beta1","better_exposed_filters":{"views":{"archive_press_release_block":{"displays":{"block":{"filters":[]}}}}},"megamenu":{"timeout":"500","sizewait":"250","hoverwait":"0"},"responsive_menus":[{"selectors":".block-megamenu .content","container":"body","trigger_txt":"Menu","close_txt":"Close X","close_size":"18px","position":"right","media_size":"808","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>

  <script src="https://translate.google.com/translate_a/element.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8139b95db9","applicationID":"98717946","transactionName":"b1IGZ0dQWEdQWkAKWFYYJVBBWFlaHldbB1JnRwVUUG5AXVRO","queueTime":0,"applicationTime":484,"atts":"QxUFEQ9KS0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
