<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<!--[if IE 7]><html class="ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><![endif]-->
<!--[if gt IE 8 | !(IE)]><!-->
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://ag.ny.gov/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Click to read more." />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://ag.ny.gov/sites/default/files/oag_seal.png" />
<link rel="canonical" href="https://ag.ny.gov/press-release/2021/attorney-general-james-applauds-buffalo-starbucks-employees-forming-companys" />
<link rel="shortlink" href="https://ag.ny.gov/node/54196" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ag.ny.gov/press-release/2021/attorney-general-james-applauds-buffalo-starbucks-employees-forming-companys" />
<meta property="og:title" content="Attorney General James Applauds Buffalo Starbucks Employees’ for Forming Company’s First Union in the Nation" />
<meta property="og:description" content="Click to read more." />
<meta property="og:image" content="https://ag.ny.gov/sites/default/files/default_images/oag-website.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newyorkstateag" />
<meta name="twitter:url" content="https://ag.ny.gov/press-release/2021/attorney-general-james-applauds-buffalo-starbucks-employees-forming-companys" />
<meta name="twitter:title" content="Attorney General James Applauds Buffalo Starbucks Employees’ for" />
<meta name="twitter:description" content="Click to read more." />
<meta name="twitter:image" content="https://ag.ny.gov/sites/default/files/default_images/oag-website.png" />
  <title>Attorney General James Applauds Buffalo Starbucks Employees’ for Forming Company’s First Union in the Nation | New York State Attorney General</title>
  <link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_GqCqCmGspWzZsDVTgkFoFb2eEt4xaByq4GFNcVi8QG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_yqIO7Q1cfChVzAw5HClY5mM0bO4YToU6fZnEicVr4Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_nwrchDQWEibANJ290t9bQx5BJT7VQCfxDuI5LqAjVEg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_SUc3thXjfEIMCtxrYVoVUSWujkrzuPNzJCl1s7WrUJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_XTcLZW4ucja_h9Zx-6uy42j6MWXUwDT5APf581sEq1U.css" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://ag.ny.gov/sites/default/files/css/css_7ts9h4W5q9LJc_8O4uj5ZZ8mtqg8uXA4MjdZoHdfZow.css" media="all" />
<![endif]-->

<link href="https://plus.google.com/101606518437769595954" rel="publisher"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-54196 node-type-press-release" >
  <div id="outer-wrapper">
    <div id="skip-link">
      <a href="#content" class="element-invisible element-focusable">Skip to main content</a>
    </div>
        

<div id="page-wrapper" class="clearfix">
  <div id="header">
    <div id="header-inner" class="clearfix center-on-page site-branding">
      <img src="/profiles/openpublic/themes/openpublic_theme/img/ljbanner.png" alt="New York State Office of the Attorney General"  style="border:0" usemap="#BannerMap"/>
      <map name="BannerMap" id="BannerMap">
        <area shape="rect" coords="826,5,983,17" class="openDialog" alt="Translate to Another Language" />
        <area shape="rect" coords="1,1,815,112" href="/" alt="NYS OAG Banner" />
        <area shape="rect" coords="840,26,967,105" href="/" alt="NYS OAG Seal"/>
      </map>
    </div><!-- /#header-inner-->
  </div> <!--  /#header -->
  <div id="wrap" class="center-on-page clearfix">
    <div id="wrap-inner" class="center-on-page clearfix">
      <div>
          <div class="region region-main-menu-region">
    <div id="block-megamenu-main-menu" class="block block-megamenu">

    
  <div class="content">
    <ul id="megamenu-main-menu" class="megamenu-menu columnar megamenu-skin-oag"><li id="megamenu-mlid-967" class="megamenu-parent megamenu-parent-0 odd half-1 leaf-0 first menu-967  first"><p class="megamenu-parent-title"><a href="/our-office" title="Our Office">Our Office</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-1323" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/about-attorney-general">Bio of the Attorney General</a></p></li>
<li id="megamenu-mlid-28208" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/year-in-review" title="">Year in Review</a></p></li>
<li id="megamenu-mlid-26151" class="megamenu-slot megamenu-slot-2 odd half-2 leaf-2 "><p class="megamenu-slot-title"><a href="/bureaus" title="">Divisions and Bureaus</a></p></li>
<li id="megamenu-mlid-699" class="megamenu-slot megamenu-slot-3 even half-2 leaf-3 last  last"><p class="megamenu-slot-title"><a href="/regional-offices" title="">Regional Offices</a></p><ul class="megamenu-items "><li id="megamenu-mlid-34800" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/covid-19-visitor-policy" title="">COVID-19 Visitor Policy</a></li>
<li id="megamenu-mlid-29335" class="megamenu-item megamenu-item-1 even half-2 leaf-1 last  last"><a href="/regional-office-contact-information">Regional Office Contact Information</a></li>
</ul></li>
</ul></li>
<li id="megamenu-mlid-602" class="megamenu-parent megamenu-parent-1 even half-1 leaf-1 menu-602 "><p class="megamenu-parent-title"><a href="/press-releases" title="">Media</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-622" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/press-releases" title="">Press Releases</a></p></li>
<li id="megamenu-mlid-31205" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/event-archive" title="">Event Archive</a></p></li>
<li id="megamenu-mlid-30838" class="megamenu-slot megamenu-slot-2 odd half-2 leaf-2 last  last"><p class="megamenu-slot-title"><a href="/ny-attorney-general-livestream" title="">Livestream</a></p></li>
</ul></li>
<li id="megamenu-mlid-604" class="megamenu-parent megamenu-parent-2 odd half-1 leaf-2 menu-604 "><p class="megamenu-parent-title"><a href="/resource-center">Resources</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-736" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/charities_new.html" title="">Charities Registry </a></p></li>
<li id="megamenu-mlid-28209" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/complaint-forms" title="">Complaint Forms</a></p></li>
<li id="megamenu-mlid-34620" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/consumer-frauds-resource-center" title="">Consumer Resources</a></p></li>
<li id="megamenu-mlid-26510" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/internet/data-breach" title="">Data Security Breach Information</a></p></li>
<li id="megamenu-mlid-26511" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/real-estate-finance-bureau/effective-ref-policy-memoranda" title="">Effective REF Policy Memoranda</a></p></li>
<li id="megamenu-mlid-737" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="/job-postings">Employment Opportunities</a></p></li>
<li id="megamenu-mlid-3189" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/faqs">FAQs</a></p></li>
<li id="megamenu-mlid-2543" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/find-attorney">Find an Attorney</a></p></li>
<li id="megamenu-mlid-3293" class="megamenu-slot megamenu-slot-8 odd half-1 leaf-8 "><p class="megamenu-slot-title"><a href="/forms">Forms</a></p></li>
<li id="megamenu-mlid-941" class="megamenu-slot megamenu-slot-9 even half-1 leaf-9 "><p class="megamenu-slot-title"><a href="/consumer-frauds/help-homeowners" title="Help for Homeowners">Help for Homeowners</a></p></li>
<li id="megamenu-mlid-940" class="megamenu-slot megamenu-slot-10 odd half-1 leaf-10 "><p class="megamenu-slot-title"><a href="/consumer-frauds-bureau/identity-theft" title="Identity Theft">Identity Theft</a></p></li>
<li id="megamenu-mlid-942" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="/consumer-frauds/lemon-law" title="Lemon Law Protections">Lemon Law Protections</a></p></li>
<li id="megamenu-mlid-26509" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/bureau/foil" title="">Make a FOIL Request</a></p></li>
<li id="megamenu-mlid-3303" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/real-estate-finance-bureau/database">Offering Plan Data Search</a></p></li>
<li id="megamenu-mlid-3249" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/appeals-and-opinions/numerical-index" title="">Opinions</a></p></li>
<li id="megamenu-mlid-26512" class="megamenu-slot megamenu-slot-15 even half-2 leaf-15 "><p class="megamenu-slot-title"><a href="/presentation-request" title="">Presentation Request Form</a></p></li>
<li id="megamenu-mlid-3202" class="megamenu-slot megamenu-slot-16 odd half-2 leaf-16 "><p class="megamenu-slot-title"><a href="/intergov-affairs/publications" title="">Publications</a></p></li>
<li id="megamenu-mlid-11154" class="megamenu-slot megamenu-slot-17 even half-2 leaf-17 "><p class="megamenu-slot-title"><a href="/quick-links-registration-information">Registrations</a></p></li>
<li id="megamenu-mlid-20387" class="megamenu-slot megamenu-slot-18 odd half-2 leaf-18 "><p class="megamenu-slot-title"><a href="/consumer-frauds/student-lending" title="">Student Lending</a></p></li>
<li id="megamenu-mlid-742" class="megamenu-slot megamenu-slot-19 even half-2 leaf-19 "><p class="megamenu-slot-title"><a href="/consumer-frauds/housing-issues">Tenants’ Rights</a></p></li>
<li id="megamenu-mlid-28626" class="megamenu-slot megamenu-slot-20 odd half-2 leaf-20 "><p class="megamenu-slot-title"><a href="/triple-c-awards">Triple C Awards</a></p></li>
<li id="megamenu-mlid-944" class="megamenu-slot megamenu-slot-21 even half-2 leaf-21 last  last"><p class="megamenu-slot-title"><a href="/intergov-affairs/victim-rights" title="Victims Rights">Victims’ Rights</a></p></li>
</ul></li>
<li id="megamenu-mlid-603" class="megamenu-parent megamenu-parent-3 even half-2 leaf-3 menu-603 "><p class="megamenu-parent-title"><a href="/./all-features" title="">Initiatives</a></p><ul class="megamenu-bin megamenu-slots-columnar"><li id="megamenu-mlid-27310" class="megamenu-slot megamenu-slot-0 odd half-1 leaf-0 first  first"><p class="megamenu-slot-title"><a href="/animals" title="">Animal Protection Initiative</a></p></li>
<li id="megamenu-mlid-3341" class="megamenu-slot megamenu-slot-1 even half-1 leaf-1 "><p class="megamenu-slot-title"><a href="/bureau/conviction-review-bureau" title="">Conviction Review Bureau</a></p></li>
<li id="megamenu-mlid-26946" class="megamenu-slot megamenu-slot-2 odd half-1 leaf-2 "><p class="megamenu-slot-title"><a href="https://ag.ny.gov/feature/cuffs-initiative" title="">CUFFS</a></p></li>
<li id="megamenu-mlid-952" class="megamenu-slot megamenu-slot-3 even half-1 leaf-3 "><p class="megamenu-slot-title"><a href="/feature/debt-settlement-companies" title="Debt Settlement &amp; Collection">Debt Settlement &amp; Collection</a></p><ul class="megamenu-items "><li id="megamenu-mlid-3148" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first"><a href="/debt-settlement/tips-debt-settlement-companies">Tips on Debt Settlement Companies</a></li>
<li id="megamenu-mlid-3150" class="megamenu-item megamenu-item-1 even half-1 leaf-1 "><a href="/debt-settlement/debt-collection-companies">Debt Collection Companies</a></li>
<li id="megamenu-mlid-3157" class="megamenu-item megamenu-item-2 odd half-2 leaf-2 "><a href="/debt-settlement/process-servers">Process Servers: Know Your Rights</a></li>
<li id="megamenu-mlid-3149" class="megamenu-item megamenu-item-3 even half-2 leaf-3 last  last"><a href="https://ag.ny.gov/bureau/consumer-frauds-bureau" title="">Bureau of Consumer Frauds &amp; Protection</a></li>
</ul></li>
<li id="megamenu-mlid-946" class="megamenu-slot megamenu-slot-4 odd half-1 leaf-4 "><p class="megamenu-slot-title"><a href="/free-educational-programs-0" title="Free Educational Programs">Free Educational Programs</a></p></li>
<li id="megamenu-mlid-6264" class="megamenu-slot megamenu-slot-5 even half-1 leaf-5 "><p class="megamenu-slot-title"><a href="/feature/human-trafficking">Human Trafficking Initiative</a></p></li>
<li id="megamenu-mlid-746" class="megamenu-slot megamenu-slot-6 odd half-1 leaf-6 "><p class="megamenu-slot-title"><a href="/feature/immigration-services-fraud">Immigration Services Fraud Initiative</a></p></li>
<li id="megamenu-mlid-6294" class="megamenu-slot megamenu-slot-7 even half-1 leaf-7 "><p class="megamenu-slot-title"><a href="/feature/land-bank-community-revitalization-initiative-land-bank-cri">Land Bank Community Revitalization</a></p><ul class="megamenu-items "><li id="megamenu-mlid-8206" class="megamenu-item megamenu-item-0 odd half-1 leaf-0 first  first last"><a href="//ag.ny.gov/sites/default/files/oag_land_bank_report.pdf" title="">Land Bank Report</a></li>
</ul></li>
<li id="megamenu-mlid-951" class="megamenu-slot megamenu-slot-8 odd half-2 leaf-8 "><p class="megamenu-slot-title"><a href="https://nyopengovernment.com/NYOG/index.jsp" title="NYOpenGovernment.com">NY Open Government</a></p></li>
<li id="megamenu-mlid-744" class="megamenu-slot megamenu-slot-9 even half-2 leaf-9 "><p class="megamenu-slot-title"><a href="https://www.charitiesnys.com/pfcmap/index.jsp" title="">Pennies for Charity</a></p></li>
<li id="megamenu-mlid-28269" class="megamenu-slot megamenu-slot-10 odd half-2 leaf-10 "><p class="megamenu-slot-title"><a href="/protect-our-homes" title="">Protect Our Homes</a></p></li>
<li id="megamenu-mlid-25969" class="megamenu-slot megamenu-slot-11 even half-2 leaf-11 "><p class="megamenu-slot-title"><a href="/smart-seniors" title="">Smart Seniors</a></p></li>
<li id="megamenu-mlid-25968" class="megamenu-slot megamenu-slot-12 odd half-2 leaf-12 "><p class="megamenu-slot-title"><a href="/OSI" title="">Office of Special Investigation</a></p></li>
<li id="megamenu-mlid-28625" class="megamenu-slot megamenu-slot-13 even half-2 leaf-13 "><p class="megamenu-slot-title"><a href="/source-income-discrimination" title="">Source of Income Discrimination</a></p></li>
<li id="megamenu-mlid-945" class="megamenu-slot megamenu-slot-14 odd half-2 leaf-14 last  last"><p class="megamenu-slot-title"><a href="/bureau/taxpayer-protection-bureau" title="Taxpayer Protection Bureau">Taxpayer Protection Initiative</a></p></li>
</ul></li>
<li id="megamenu-mlid-596" class="megamenu-parent megamenu-parent-4 odd half-2 leaf-4 menu-596 "><p class="megamenu-parent-title"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></p></li>
<li id="megamenu-mlid-14826" class="megamenu-parent megamenu-parent-5 even half-2 leaf-5 last menu-14826  last"><p class="megamenu-parent-title"><a href="https://ag.ny.gov/search?path=/search-nys-oag" title="">Search</a></p></li>
</ul>  </div>
</div>
  </div>
      </div>
<!-- #page-wrapper, #wrap, #wrap-inner still open -->


  
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    <div id="breadcrumb">
                    <p class="element-invisible">You are here</p><div class="breadcrumb"><a href="/">Home</a> » <a href="/press-releases">Media Center</a> » <a href="/press-releases">Press Releases</a> » <a href="/press-release/2021/attorney-general-james-applauds-buffalo-starbucks-employees-forming-companys">December 10th 2021</a></div>          </div>

    <div id="content" class="column"><div class="section">
      <a id="main-content"></a>
      <a href="#sidebar-menu" class="sidebar-menu-link" style="display: none;" >Local Menu</a>
      
                    <div class="tabs">
                  </div>
      


            
      


                  
  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-54196" class="node node-press-release node-promoted node--press_release--full"><div class="node-inner node-content">



  
  
  
      <div class="meta">


              <div class="submitted">




        </div>
      
          </div>
    <div class="top-right-link"></div>
             <h1 class="title" id="page-title">
          Attorney General James Applauds Buffalo Starbucks Employees’ for Forming Company’s First Union in the Nation        </h1>
      
  <div class="content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="gd-imported-press-release">
        <p >NEW YORK &ndash; New York Attorney General Letitia James released the following statement applauding Starbucks employees in Buffalo for successfully forming the company&rsquo;s first union in the nation:</p>
<p ><em>&ldquo;Once again, New York&rsquo;s workers are leading the way as national changemakers and leaders in the labor movement. I applaud and congratulate Starbucks employees in Buffalo for successfully unionizing&nbsp;</em>&mdash;<em>&nbsp;a feat that has never been done before in this country. Taking on the resources and tactics of a multi-billion-dollar corporation is not easy, but these workers were unwavering in their commitment to better pay and working conditions in their store. Their efforts in Buffalo will continue to inspire organizing in New York and the United States. This is only the beginning, and I will always stand with our workers in the fight for their rights and protections under the law.&rdquo;</em></p>
<p >Attorney General James has consistently fought for workers&rsquo; rights and stood in solidarity with workers to demand fairer pay and stronger protections. Last month, she&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-releases-statement-support-buffalo-starbucks-employees">released a statement in support of the Starbucks unionization efforts in Buffalo</a>.&nbsp;In October 2021, Attorney General James&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-demands-fair-treatment-cwa-workers-strike-buffalo">stood shoulder to shoulder</a>&nbsp;with members of CWA District 1 in Buffalo and demanded fair treatment for the workers in their fight for a fair contract with Catholic Health System.</p>
<p >Additionally, in October 2021, Attorney General James&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-state-senator-mayer-deliver-27-million-westchester-hotel">recovered $2.7 million for 250 Westchester hotel workers</a>&nbsp;who were unlawfully fired without adequate notice from the Doral Arrowwood Hotel and Conference Center.</p>
<p >In August, Attorney General James, as a part of a coalition of 17 attorneys general,&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-calls-us-senate-strengthen-protections-working-americans">called on the U.S. Senate to protect hardworking Americans</a>&nbsp;by passing the Protecting the Right to Organize Act of 2021 (PRO Act). The PRO Act provides protections for workers trying to organize by strengthening and modernizing key parts of the National Labor Relations Act (NLRA), which enshrines the fundamental rights to organize, unionize, and bargain collectively.</p>
<p >In July, Attorney General James&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-recovers-590000-airline-workers-subjected-minimum-wage">secured $590,000 for over 1,000 airline workers</a>&nbsp;subjected to minimum wage violations from the airline service company Eulen America (Eulen) for failing to reimburse employees more than half a million dollars for the laundering costs of their required uniforms that was unlawfully deducted from paychecks.</p>
<p >In June, Attorney General James&nbsp;<a href="https://ag.ny.gov/press-release/2021/attorney-general-james-recovers-over-90000-restitution-albany-nurses-subjected">recovered over $90,000</a>&nbsp;in restitution for Albany nurses subjected to illegal fines by Albany Med Health System.</p>
<p class="text-center"></p>
      </div></div></div></div>      </div>

  <!--  -->

</div></div> <!-- /node-inner, /node -->

<script>
  function googleTranslateElementInit2() {
    new google.translate.TranslateElement(
      {
        pageLanguage: 'en',
        /* layout: google.translate.TranslateElement.InlineLayout.SIMPLE, */
        autoDisplay: false
      }, 'google_translate_element2'
    );

  }

  window.onload = function() {
    (function($){

      var targetLanguage = getUrlVars()['lang'];
      if (targetLanguage) {
        console.log('lang IS in the URL');
        var languageTranslation = 'en|' + targetLanguage;
        doGTranslate(languageTranslation);
      } else {
        console.log('no lang in the url');
        deleteCookie("googtrans");
        var mydomain = document.domain;
      }

      googleTranslateElementInit2();


    })(jQuery);
  }
  window.addEventListener("beforeunload", function(event) {
    deleteCookie("googtrans");
  });

  function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
  }


  // function getUrlParam(parameter, defaultvalue){
  //   var urlparameter = defaultvalue;
  //   if(window.location.href.indexOf(parameter) > -1){
  //       urlparameter = getUrlVars()[parameter];
  //       }
  //   return urlparameter;
  // }

  // function getCookie(name) {
  //     var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
  //     return v ? v[2] : null;
  // }

  // function setCookie(b, h, c, f, e) {
  //     var a;
  //     if (c === 0) {
  //         a = ""
  //     } else {
  //         var g = new Date();
  //         g.setTime(g.getTime() + (c * 24 * 60 * 60 * 1000));
  //         a = "expires=" + g.toGMTString() + "; "
  //     }
  //     var e = (typeof e === "undefined") ? "" : "; domain=" + e;
  //     document.cookie = b + "=" + h + "; " + a + "path=" + f + e
  // }

  // This function is stripped directly from google translate. They are clearing all the cookies they set and did it this way. I couldnt get the cookies to clear automatically, so I stole this from them. All I know is that it works. 
  // Thar be dragons if you edit this! Ya'll been warned!
   function deleteCookie(a, b) {
        for (var c = window.location.hostname.split("."); 2 < c.length; )
            c.shift();
        c = ";domain=" + c.join(".");
        null != b ? a = a + "=" + b : (b = new Date,
        b.setTime(b.getTime() - 1),
        a = a + "=none;expires=" + b.toGMTString());
        a += ";path=/";
        document.cookie = a;
        try {
            document.cookie = a + c
        } catch (d) {}
    }
  
  // function deleteCookie(name) {
  //   setCookie(name, '', -1);
  // }

  /**
   * Get a cookie
   * @param {String} cname, cookie name
   * @return {String} String, cookie value 
   */
  // function getCookie(cname) {
  //     var name = cname + "="; //Create the cookie name variable with cookie name concatenate with = sign
  //     var cArr = window.document.cookie.split(';'); //Create cookie array by split the cookie by ';'
      
  //     //Loop through the cookies and return the cooki value if it find the cookie name
  //     for(var i=0; i<cArr.length; i++) {
  //         var c = cArr[i].trim();
  //         //If the name is the cookie string at position 0, we found the cookie and return the cookie value
  //         if (c.indexOf(name) == 0) 
  //             return c.substring(name.length, c.length);
  //     }
      
  //     //If we get to this point, that means the cookie wasn't find in the look, we return an empty string.
  //     return "";
  // }
</script>

<script>
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>  </div>
</div>
  </div>

            
    </div></div> <!-- /.section, /#content -->

  </div><!-- /#main -->


         <div id="right-rail">
       <div id="sidebar-second" class="column sidebar"><div class="section">
          <div id-not-used="right-rail">
    <div class="region region-sidebar-second">
      <div id="block-block-74" class="block block-block">

    
  <div class="content">
    <style>
  .translate-block {
    background-color: #d9edf7;
    padding: 12px;
  }
  .translate-block h2 {
    font-size: 18px;
    margin-bottom: 10px;
  }
  .translate-block p {
    margin: 10px 0 0;
  }
</style>

<div class="translate-block">
  <h2>Translate This Page</h2>
  <div id="google_translate_element2"></div>
  <p><a href="/disclaimer#google-translate">Translation Disclaimer</a></p>
</div>  </div>
</div>
<div id="block-views-6a83b678e1de2800742ada3f64e4b625" class="block block-views">

    <p class="rightnav-title">Previous Press Releases</p>
  
  <div class="content">
    <div class="view view-archive-press-release-block view-id-archive_press_release_block view-display-id-block view-dom-id-1744608860ee85dea2dc96b3675e9251">
        
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/press-releases-for-month/202112">December 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202111">November 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202110">October 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202109">September 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202108">August 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202107">July 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202106">June 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202105">May 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202104">April 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202103">March 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202102">February 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202101">January 2021</a>
          </li>
      <li><a href="/press-releases-for-month/202012">December 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202011">November 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202010">October 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202009">September 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202008">August 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202007">July 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202006">June 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202005">May 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202004">April 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202003">March 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202002">February 2020</a>
          </li>
      <li><a href="/press-releases-for-month/202001">January 2020</a>
          </li>
      <li><a href="/press-releases-for-month/201912">December 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201911">November 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201910">October 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201909">September 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201908">August 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201907">July 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201906">June 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201905">May 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201904">April 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201903">March 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201902">February 2019</a>
          </li>
      <li><a href="/press-releases-for-month/201901">January 2019</a>
          </li>
    </ul>
</div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p style=" text-align: left;"><a href="/archive-press-releases" style="    text-transform: none;    font-size: 16px;    float: none;   display: inline-block;    background-position-y: 6px;">Visit the Press Release Archive</a></p>    </div>
  
  
</div>  </div>
</div>
    </div>
  </div>
          <div class="region region-sidebar-third">
    <div id="block-block-21" class="block block-block">

    
  <div class="content">
    <br/>
<br/>
<style>
.search--block .views-exposed-widget .form-submit {
    margin-top: 3.5em !important;
}
.search-label{
padding-left: 5px;
}
</style>
<form action="/search" method="get" id="views-exposed-form-oag-search-page" accept-charset="UTF-8" novalidate="novalidate" ><div class="search--block"><div class="views-exposed-form" style="background-color: transparent;">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  
                        <div class="views-widget" >
          <div class="form-item form-type-textfield form-item-search" >

 <label for="search" class="search-label">
            Search:          </label><input class="form-text form-autocomplete"  placeholder="Please enter a search term..." type="text" id="search" name="search" value="" size="30" maxlength="128"   required ><input type="hidden" id="edit-search-autocomplete" value="" disabled="disabled" >
<span class="element-invisible" aria-live="assertive" id="edit-search-autocomplete-aria-live" aria-atomic="true"></span></div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button" style="padding-top:1.6em;">
      <input type="submit" id="edit-submit-oag-search" name="" value="Search" class="form-submit" style="height: 3.05em; margin-top: 3.8em !important">    </div>
      </div>
</div>
</div></form>
  </div>
</div>
  </div>
       </div>
     </div></div> <!-- /.section, /#sidebar-second -->
  

  </div> <!-- /#main-wrapper -->


<head>
<style>
.mylist {float: left;
    font-family: Arial,sans-serif;
    font-size: 1.083em;
   
    letter-spacing: 0;
    list-style: none outside none;
    margin: 0 10px 10px 0;
    text-shadow: 0 2px 2px rgba(0, 0, 0, 0.6);color:#ffffff;}
    
    .region-footer .address-location {
        color: #677B87;
        font-family: Arial,sans-serif;
        font-size: 0.917em;
        padding: 15px 0 25px;
        text-align: center;
}
</style>
</head>

</div><!--/wrap-inner-->
</div><!--/wrap-->

  <!--/footer inner-->


  </div>

<!--/#footer-->

  <div class="region region-footer">
    
<div id="block-menu-menu-oag-footer2" class="block block-menu">

  
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/contact-attorney-general-letitia-james" title="">Contact Us</a></li>
<li class="leaf"><a href="/job-postings" title="">Employment</a></li>
<li class="leaf"><a href="/disclaimer" title="">Disclaimer</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/accessibility-policy" title="">Accessibility Policy</a></li>
<li class="last leaf"><a href="https://nysag.sharepoint.com/sites/ITDocuments/Telecommuting" title="">Employees Resources</a></li>
</ul>  </div>
</div>
<div id="block-block-52" class="block block-block">

    
  <div class="content">
    <p>© NEW YORK STATE ATTORNEY GENERAL. All rights reserved.</p>
  </div>
</div>
  </div>

      </div>
  <div id="dialog" style="display:none">
    <p class="gtranslate">Select a Language Below&nbsp;/&nbsp;<span lang="es">Seleccione el Idioma Abajo</span></p>
    <div id="google_translate_element"></div>
    <p class="font-weight-bold">Disclaimer</p>
    <p>This Google&trade; translation feature is provided for informational purposes only.</p>
    <p>The Office of Attorney General's website is provided in English. However, the "Google Translate" option may assist you in reading it in other languages.</p>
    <p>Google Translate cannot translate all types of documents, and it may not give you an exact translation all the time. Anyone relying on information obtained from Google Translate does so at his or her own risk.</p>
    <p>The Office of Attorney General does not make any promises, assurances, or guarantees as to the accuracy of the translations provided. The State of New York, its officers, employees, and/or agents shall not be liable for damages or losses of any kind arising out of, or in connection with, the use or performance of such information, including but not limited to, damages or losses caused by reliance upon the accuracy of any such information, or damages incurred from the viewing, distributing, or copying of such materials.</p>
    <p>A copy of this disclaimer can also be found on our <a href="/disclaimer" class="closeDialog">Disclaimer</a> page.</p>
    <p class="closeDialog bxClose">Close this box or use the [ X ]</p>
  </div>
  <script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_YD9ro0PAqY25gGWrTki6TjRUG8TdokmmxjfqpNNfzVU.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_MCR95LGekYDwHX3cAwYVfMjUJupDkfZpK4BUu8CY5kY.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_EfrmagyB4TogsWJdZMNDn5LbiJNaqfTQP8YcuU9UvGU.js"></script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_6k7VMOT0QxIhtp6o9fRoQQUO9Akw6OQpGH-pqOl-8kc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://ag.ny.gov/sites/default/files/googleanalytics/analytics.js?r3uq6g","ga");ga("create", "UA-33973995-1", {"cookieDomain":".ag.ny.gov"});ga("require", "linkid", "linkid.js");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://ag.ny.gov/sites/default/files/js/js_TDb1RZHhBG2M3Qiv6SRliyTf1lgWWTKKqHrmiZNOdO8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"openpublic_theme","theme_token":"971klYwPT_a8ikeNlk1juOzdLW3CqMeNYWlqSlca5aA","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.button.min.js":1,"misc\/ui\/jquery.ui.mouse.min.js":1,"misc\/ui\/jquery.ui.draggable.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.resizable.min.js":1,"misc\/ui\/jquery.ui.dialog.min.js":1,"profiles\/openpublic\/modules\/contrib\/views\/js\/jquery.ui.dialog.patch.js":1,"profiles\/openpublic\/js\/menu.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"profiles\/openpublic\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"profiles\/openpublic\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.js":1,"sites\/all\/modules\/megamenu\/megamenu.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/theme-support.js":1,"profiles\/openpublic\/themes\/openpublic_theme\/js\/autotrack.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/openpublic\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/webform_confirm_email\/webform_confirm_email.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"profiles\/openpublic\/modules\/contrib\/views\/css\/views.css":1,"profiles\/openpublic\/css\/menu.css":1,"profiles\/openpublic\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"profiles\/openpublic\/modules\/custom\/combineblocks\/combineblocks.css":1,"profiles\/openpublic\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/megamenu\/megamenu.css":1,"sites\/all\/modules\/megamenu\/megamenu-skins.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/basics.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/editor.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/webteam_custom.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/bootstrap\/css\/grid.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/print.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie8.css":1,"profiles\/openpublic\/themes\/openpublic_theme\/css\/openpublic_theme_ie7.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"combineblocks_sets":[["#block-views-most-popular-content-block-1","#block-views-most-popular-content-block-2"]],"profile":"openpublic","profile_version":"7.x-1.0-beta1","better_exposed_filters":{"views":{"archive_press_release_block":{"displays":{"block":{"filters":[]}}}}},"megamenu":{"timeout":"500","sizewait":"250","hoverwait":"0"},"responsive_menus":[{"selectors":".block-megamenu .content","container":"body","trigger_txt":"Menu","close_txt":"Close X","close_size":"18px","position":"right","media_size":"808","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":1}});
//--><!]]>
</script>

  <script src="https://translate.google.com/translate_a/element.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8139b95db9","applicationID":"98717946","transactionName":"b1IGZ0dQWEdQWkAKWFYYMUFcHhldX11RGxlIXxQ=","queueTime":0,"applicationTime":23,"atts":"QxUFEQ9KS0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
